Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


? X-Fi pfeift in leisen Filmpassagen

+A -A
Autor
Beitrag
Natz
Neuling
#1 erstellt: 18. Sep 2006, 06:15
Hallo,

bei meiner X-Fi extreme Music höre ich seit neustem einen niederfrequenten Pfeifton bei leisen Filmpassagen.

Der Ton tritt nur im Stereomodus auf. Ich habe den neuen Treiber installiert, was keinen Änderung brachte.

Gruss Natz
Suche:
Das könnte Dich auch interessieren:
X-Fi Ausgängsbelegung ändern?
sick am 16.07.2007  –  Letzte Antwort am 19.07.2007  –  6 Beiträge
Teufel & X-FI Titanium
darthherb am 28.04.2010  –  Letzte Antwort am 29.04.2010  –  3 Beiträge
Creative X-Fi Erfahrungen
Datonate am 13.03.2007  –  Letzte Antwort am 29.03.2007  –  42 Beiträge
Creative X-Fi FPS ?
AudioAffe am 27.10.2005  –  Letzte Antwort am 30.11.2005  –  9 Beiträge
X-Fi Music Extreme
Zolgarth am 06.12.2007  –  Letzte Antwort am 06.12.2007  –  2 Beiträge
X-Fi Extreme Aufnahme
bär59 am 10.12.2008  –  Letzte Antwort am 13.12.2008  –  3 Beiträge
X-Fi Soundkarte??
Red_Fighter am 29.04.2006  –  Letzte Antwort am 30.04.2006  –  6 Beiträge
Soundblaster X-FI KNISTERT
IcyErasor am 09.11.2006  –  Letzte Antwort am 10.11.2006  –  5 Beiträge
X-Fi Forte Treiberprobleme
Arkus am 15.04.2012  –  Letzte Antwort am 26.06.2012  –  11 Beiträge
X-Fi an Receiver
Mike-S am 22.07.2008  –  Letzte Antwort am 23.07.2008  –  5 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Top Hersteller in PC & Hifi Widget schließen

  • Logitech
  • Bose
  • Teufel
  • Edifier
  • Creative
  • Google
  • JBL
  • Behringer
  • Klipsch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder806.995 ( Heute: 5 )
  • Neuestes MitgliedkleineMax
  • Gesamtzahl an Themen1.344.994
  • Gesamtzahl an Beiträgen17.658.026