Problem mit TFT + aktiven Lautsprechern

+A -A
Autor
Beitrag
Blazzer
Neuling
#1 erstellt: 01. Aug 2007, 13:42
Hallo zusammen,
mein erster beitrag ist leider direkt eine frage, da ich mich privat eher nicht so für hifi interesse, sondern froh bin wenn alles funktioniert und ich was höre

hoffe ich bin im richtigen bereich gelandet...

ich habe einem freund mit aufnahmestudio meinen alten rechner inkl. 2 TFT's (15" Fujitsu Siemens) verkauft. Im rechner verbaut ist eine E-MU soundkarte von creative. Daran sind 2 aktive yamaha boxen angeschlossen. das problem ist nun, dass immer wenn die TFT's an sind, es in den boxen brummt, sodass man nichtmal musik hört, wenn man ein lied hören will. hatte jemand schonmal dieses problem? gibt es dafür irgendwelche lösungen, oder könnten die kabel nicht abgeschirmt sein?
haben sie mal 2 meter weiter voneinander weggestellt, hat nichts gebracht...

ich weiß da echt nicht weiter und er auch nicht, bitte um hilfe!

lg Lars


[Beitrag von Blazzer am 01. Aug 2007, 13:43 bearbeitet]
Gelscht
Gelöscht
#2 erstellt: 01. Aug 2007, 18:33
Suche:
Das könnte Dich auch interessieren:
TFT Monitor - PC Sound Problem
parazitu am 28.08.2013  –  Letzte Antwort am 06.09.2013  –  9 Beiträge
Problem mit Rear Lautsprechern!
OptikFrEsH am 05.01.2005  –  Letzte Antwort am 06.01.2005  –  5 Beiträge
suche TFT
bruce_will_es am 01.06.2008  –  Letzte Antwort am 05.06.2008  –  17 Beiträge
adapter für tft
ohrpiepser am 18.06.2005  –  Letzte Antwort am 19.06.2005  –  5 Beiträge
Problem mit Lautsprechern/PC-Boxensystem...
Raydan am 19.01.2005  –  Letzte Antwort am 19.01.2005  –  2 Beiträge
Tft Panel signal und Stromversorgung?
as_krypton am 07.01.2012  –  Letzte Antwort am 08.01.2012  –  3 Beiträge
TFT Display BenQ FP93GX
Viewtiful_Flo am 04.02.2007  –  Letzte Antwort am 05.02.2007  –  3 Beiträge
Starke Kopfschmerzen von TFT
corza am 26.08.2007  –  Letzte Antwort am 04.09.2007  –  26 Beiträge
30" TFT mit VGA ausgang verbinden
schubidubap am 01.02.2009  –  Letzte Antwort am 27.02.2009  –  5 Beiträge
19" TFT-Monitor
PIT80 am 13.04.2007  –  Letzte Antwort am 22.04.2007  –  18 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.999 ( Heute: 59 )
  • Neuestes MitgliedGerdomat
  • Gesamtzahl an Themen1.407.301
  • Gesamtzahl an Beiträgen18.802.182