Sie sind bereits Community-Mitglied? Dann loggen Sie sich hier ein!

Auto-Login
Passwort vergessen?


Frage zu Teufel CEM PE

+A -A
Autor
Beitrag
Senekha
Ist häufiger hier
#1 erstellt: 25. Dez 2007, 10:58
Hallo,

habe mal ne Frage zum Teufel CEM PE, dessen stolzer Besitzer ich seit kurzem bin, und zwar brummt der Subwoofer beim Einschalten für ein paar Sekunden ziemlich laut, dann gibt es ein heftiges Einschaltknacken und dann ist alles so wie es sein soll. Meine Frage jetzt, ist dieses Verhalten des Sub's normal?

Gruß Senekha
Suche:
Das könnte Dich auch interessieren:
Soundkarte für Teufel CEM PE
wArRiE am 02.12.2007  –  Letzte Antwort am 14.12.2007  –  7 Beiträge
Teufel CEM PE oder Concept F ? |5.1|
Rob_Darken am 13.05.2007  –  Letzte Antwort am 14.12.2007  –  18 Beiträge
Zusätzlichen Subwoofer an Teufel CEM PE anschließen?
Relaxer0104 am 16.12.2009  –  Letzte Antwort am 25.12.2009  –  9 Beiträge
Frage zum Teufel CEM PE (Abdeckgitter für Sub?)
Senekha am 14.12.2007  –  Letzte Antwort am 18.12.2007  –  4 Beiträge
Asus K8V SE DEluxe mit Teufel CEM PE
Memo99 am 02.11.2006  –  Letzte Antwort am 02.11.2006  –  3 Beiträge
Teufel CEM PE im 2.1 bzw. 3.1 Mode?
Senekha am 29.11.2007  –  Letzte Antwort am 03.12.2007  –  13 Beiträge
Teufel CEM, welche Soundkarte!?!?
Mr.Nameless am 10.05.2006  –  Letzte Antwort am 02.01.2007  –  13 Beiträge
Teufel CEM-PE mit Visaton Vox 80
sellinghausen am 26.10.2006  –  Letzte Antwort am 14.02.2007  –  5 Beiträge
Teufel Concept E Magnum PE
luigic am 26.12.2007  –  Letzte Antwort am 28.12.2007  –  6 Beiträge
teufel cem
ZeNtaU am 06.02.2005  –  Letzte Antwort am 06.02.2005  –  2 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Top Hersteller in PC & Hifi Widget schließen

  • Logitech
  • Bose
  • Teufel
  • Edifier
  • Creative
  • JBL
  • Behringer
  • Klipsch
  • Google

Forumsstatistik Widget schließen

  • Registrierte Mitglieder807.400 ( Heute: 100 )
  • Neuestes Mitgliedhasnoname
  • Gesamtzahl an Themen1.345.624
  • Gesamtzahl an Beiträgen17.668.852