Test DVD/Phasentest..sonderbar, sonderbar...

+A -A
Autor
Beitrag
kuddel4
Ist häufiger hier
#1 erstellt: 13. Feb 2004, 18:25
Hallo Gemeinde, folgendes Kuriosum; Es gibt ja jetzt Die Audio Video Foto Bild, auf der DVD ist ein Bild u. Ton-Check mit drauf.Nun, es beginnt mit einem Phasentest.Es heisst dort "Wenn Sie den Text zuerst laut dann leise hören ist alles richtig verkabelt, ansonsten ändern Sie die Verkabelung".Nun also, Test Front links, alles klar, Rechts, dann Center, auch alles klar.Dann geht´s los; Rear Rechts,erst leise dann laut, Rear links das gleiche...Obwohl ich mir eigentlich sicher war das alles richtig angeschlossen war hab ich getauscht.Test nochmal, und wieder zuerst leise dann laut.Also, falsche Polung.Das erstaunt mich nun mächtig..Ich nehme mal stark an das die Test DVD ne Macke hat..oder hat jemand eine andere Erklärung??
Gruss kuddel47
bart_simpson
Inventar
#2 erstellt: 13. Feb 2004, 22:06
Tach kuddel4

Leih dir mal Star Wars Episode 1 aus
Da gibt’s ein Optimizer Menü das funktioniert Folgendermaßen
Es ist ein rauschen zu hören aus zwei LS ist das Signal zu orten dann ist alles OK in Phase
Ist das Signal nicht klar zu orten und ertönt diffus aus dem Raum dann ist es außer Phase
Otscho
Stammgast
#3 erstellt: 13. Feb 2004, 23:32
Also, ich hab auch diese DVD der Audio Video Foto Bild und bei mir Funktioniert alles wie es sollte.
Du schreibst da was von Rear links und bzw. rechts.
Es werde doch aber immer 2 Lautsprecher geprüft. Also Rear links mit Front links, genauso bei rechts.
Oder meintest du das so?
kuddel4
Ist häufiger hier
#4 erstellt: 15. Feb 2004, 01:23
Hi, genau das meine ich.Es heisst, man solle dann an einer der Boxen die Kabel tauschen.Da die Frontboxen den Test schon überstanden hatten, habe ich an den Rear-Boxen getauscht.Aber trotzdem war die Stimme erst leise, dann laut.Also egal wie ich die Kabel anschliesse.Das ist ja das Sonderbare.
Gruss kuddel4
peter63
Stammgast
#5 erstellt: 15. Feb 2004, 11:11
vielleicht mußt Du nur ein Kabel der Rear´s drehen?
Bei der THX-DVD gehst von FR+RL diagonal und dann beide Rear zusammen. Und jeweils gekennzeichnet, was zu drehen ist.
Nimm doch einfach sowas.


[Beitrag von peter63 am 15. Feb 2004, 11:25 bearbeitet]
kuddel4
Ist häufiger hier
#6 erstellt: 16. Feb 2004, 01:27
Man beachte die Feinheiten: Ich HABE die Kabel an den Rearspeakern getauscht! Das ergebnis war das Gleiche.
Gruss kuddel4
peter63
Stammgast
#7 erstellt: 16. Feb 2004, 08:27

Man beachte die Feinheiten: Ich HABE die Kabel an den Rearspeakern getauscht! Das ergebnis war das Gleiche.
Gruss kuddel4

Man beachte die Feinheiten: ... nur einKabel....
Respektive nur eine Seite.
lucasleister
Gesperrt
#8 erstellt: 16. Feb 2004, 13:52
@kuddel4: Ich verstehe das nicht ganz, du schreibst in der Einleitung, dass wenn der Text zuerst laut und dann leises zu verstehen ist, alles in Ordnung wäre. Weiter unten schreibst du, dass du die Kabel getauscht hast, da der Text einmal laut und dann leise zu verstehen war, na was denn nun? So oder so? Welche Lautsprecher werden denn verglichen? Front rechts mit Back rechts? Kommt dann die laute Sprache von vorne oder von hinten, nacheinander oder parallel? Denn wenn einer der beiden Lautsprecher über den Receiver leisser eingestellt ist als der andere, dann ist es ja klar, dass du den Text über den hinteren Lautsprecher leisser hörst!
kuddel4
Ist häufiger hier
#9 erstellt: 16. Feb 2004, 18:06
Offensichtlich gibt es Verständigungsprobleme.Also noch mal:In der Einleitung heisst es das nacheinander alle Boxen überprüft werden.Die Stimme muß zuerst laut, dann leise zu hören sein.Dies ist bei den Front-Speakern sowie dem Center der Fall.So, nun kommen die Rear-Speaker.Hier ist die Stimme zuerst LEISE dann LAUT, also tausche ich am linken Rear-Speaker die Kabel und mache den Test noch einmal.Nun müsste ja, da ich Rechts nichts verändert habe dort eine falsche Polung angezeigt werden und Links, da wo ich die Kabel getauscht habe, müsste es nun richtig sein.Aber, und das ist eben sonderbar, auch Links wird wieder eine falsche Polung angezeigt.
Gruss kuddel4
Hannes2k2
Stammgast
#10 erstellt: 16. Feb 2004, 18:51
Hi!

Wenn ich das jetzt richtig verstehe, wird an jedem Lautsprecher zweimal hintereinander ein Text ausgegeben. Dieser sollte zuerst laut und beim zweiten mal (am gleichen LS) leise wiedergegeben werden.

Falls das so richtig ist, vermute ich mal, dass der Text beim zweiten mal Phasengedreht wiedergegeben wird.
Ist die Polung der Lautsprecher falsch, würde halt der erste Text (der richtig aufgenommen wurde) phasengedreht wiedergegeben, beim zweiten Text wär es umgekehrt.

Hoffe mal, dass das so stimmt.

Was hast du denn für Rear-LS?
Sind das vielleicht Dipole?
Könnte es nicht sein, dass der Effekt des Phasendrehens bei Dipolen nicht zur Geltung kommt, weil sie ja selbständig in eine Richtung Phasengedreht abstrahlen?

Hoffe mal, dass ich jetzt nicht vollkommenen Schwachsinn geschrieben hab....
peter63
Stammgast
#11 erstellt: 17. Feb 2004, 08:47

...müsste es nun richtig sein.Aber, und das ist eben sonderbar, auch Links wird wieder eine falsche Polung angezeigt.
Gruss kuddel4

Hallo Kuddel,

ich hatte mal was ähnlich merkwürdiges. Ich benutze Dipole.
Bei einem Phasentest, allerdings mit der THX-DVD, war bei mir auch hinten links, weder Phase-In noch Phase-Out zu gebrauchen. Alles beides war irgendwie Mist.

Dann habe ich solange an dem Rear gerückt, bis ich in einer Position ein ordentliches Signal hatte. Das war zwar Phase-Out, aber einmal Kabel drehen und es war alles in Butter. Warum? Ich hab keine Ahnung, aber so hat´s gefunzt.
Vielleicht ist es bei Dir auch ein Problem der Position und der LS spielt genau zwischen den zwei möglichen Phasen. Versuch´s doch bitte einfach mal.
Gruß peter63
sulaco
Neuling
#12 erstellt: 18. Feb 2004, 21:39
hallöchen zusammen
also ich muss sagen ich habe genau das selbe problem mit der selben test dvd. ich kann umstellen,kabel verdrehen aber immer das selbe. die rears hören sich beim zweiten mal immer besser an.
könnte amok laufen
gruss an alle
Zaphod_Beeblebrox
Schaut ab und zu mal vorbei
#13 erstellt: 18. Feb 2004, 22:45
Würd vorschlagn einfach nach den farben der Anschlüsse gehen. Die LS Kabeln haben auch immer eine Mackierung.
Und wenn mann da ein wenig aufpasst kann doch nichts schiefgehen?
Oder ferstehe ich da wass falsch?
Bongo
Ist häufiger hier
#14 erstellt: 19. Feb 2004, 11:56
Ich habe den Test mit dieser DVD auch gemacht. Der Ton wird bei Phasenverdrehung eigentlich nicht leiser, sondern nur so komisch, daß es einem die Ohren verbiegt.

Gruß, Bongo
erman
Ist häufiger hier
#15 erstellt: 20. Feb 2004, 15:45
@Bongo

sondern nur so komisch, daß es einem die Ohren verbiegt.

Hi,als ich den Phasentest(Burosch Discovery-DvD)gemacht habe,hatte ich auch das Gefühl, mir würde es die Ohren verbiegen.
Allerdings solle man wohl bei In-Phase den Ton aus der Mitte der beiden LS orten können.
Bei mir passiert es aber immer nur bei Out-Phase(Phasenverdreht),das der Ton scheinbar aus der Mitte der beiden LS kommt. Bei IN-Phase Orte ich den Ton direkt an der jeweiligen LS.
Kann mir das jemand erklären?
Ach ja, Kabel sind alle richtig angeschlossen!

Gruß erman


[Beitrag von erman am 20. Feb 2004, 15:47 bearbeitet]
peter63
Stammgast
#16 erstellt: 20. Feb 2004, 17:07
Hallo erman,

Bongo hat das schon ganz nett beschrieben mit "Ohren verbiegen". Das ist genau das, was nicht gewünscht wird. Und so richtig bei den LS hört man das auch nett, eher ist das irgendwie gar nicht richtig zu orten, das wandert sogar ein bissel bei mir.
Und es fühlt sich auf den Ohren komisch an. Bei richtiger Phase "drückt" nichts im Ohr.

Das heißt, das Klangbild soll so stabil wie nur irgend möglich sein, und das bei Phase-In. Wenn Du ein stabiles Bild bei Phase-Out hast, umso besser: Dann brauchst Du nur das angegebene Kabel zu drehen und alles ist easy. Problematisch ist es nur, wenn zwischen In/Out kein großer Unterschied hörbar ist und beide Stellungen auf den Ohren drücken. Da artet das dann ein bissel in Arbeit aus.
erman
Ist häufiger hier
#17 erstellt: 20. Feb 2004, 23:45
Hi peter63,

Wenn ich die Kabel alle auf der einen Seite drehen soll,heißt das, meine LS sind alle verpolt?
Gruß erman
sulaco
Neuling
#18 erstellt: 21. Feb 2004, 01:00
hallo nochmal alle zusammen.
also habe meine standlautsprecher jetzt im rec. auf small gestellt.wenn ich jetzt den test mit der audio foto bild cd nochmal mache höre ich nicht mehr so einen grossen unterschied wie vorher eigendlich kaum noch einen.
wenn ich allerdings jetzt ne andere test dvd nehme mit rauschen nicht mit stimmen wie bei der bild cd habe ich das gefühl bei phase out als ob mir einer in die ohren pustet und es durch den schädel geht.denke mal das es so richtig ist.
nun nochmal ne frage,ist es ratsam den sub auf 100Hz einzustellen das ja nun die haupt LS auf small stehen und somit auch nicht mehr so viel bässe zugeleitet bekommen?
denk ich mir mal so.
schönen tach noch und danke für eure hilfe.
bis denne
peter63
Stammgast
#19 erstellt: 21. Feb 2004, 02:38

Hi peter63,

Wenn ich die Kabel alle auf der einen Seite drehen soll,heißt das, meine LS sind alle verpolt?
Gruß erman

nee, nee. Verpolung gibts eigentlich nur bei schlampischer Verkabelung.

Das kommt (so wie ich das verstehe) durch die unterschiedlichen Positionen der LS im Raum, Abstand zu den Wänden und die eigentlich gegeneinander gerichtete Abstrahlung zwischen Front und Rear. Bestimmte Frequenzen überlagern sich, drehen die Phase und löschen sich dabei gegenseitig aus, wenn aus beiden LS der selbe Ton kommt. Die Techniker könnten das sicher noch besser erklären als ich. Aber so ungefähr ist das schon richtig.

Nun ist das im Surround zwar nicht immer der Fall. Wenn aber zb. eine Stimme von vorn nach hinten geht, kommt aus allen LS theoretisch das selbe Signal, wenn die genau in der Mitte ist. Wenn jetzt bestimmte Bereiche sich gegenseitig auslöschen klingst dann auch entsprechend "diffus" und nicht ortbar, obwohl die Person genau in der Mitte des Raumes zu hören sein sollte.
IMHO ist die Einstellung aber sehr wichtig für ein homogenes und dichtes Klangfeld. Es lässt sich auch ideal testen, mit gutem Surroundmaterial, welche Verbesserungen/Verschlechterungen überhaupt machbar sind. Zur Kontrolle einfach mal irgend ein Kabel am Rear drehen und vergleichen.

Leider lässt es sich schwierig beschreiben. Wenn man aber mal gehört hat, worauf zu achten ist, schenkt man dem Thema auf jeden Fall mehr Beachtung.
Also weiter probieren, egal wie rum die Kabel rein müssen. Wenn der Phasentest grünes Licht gibt, nur dann ist es auch in Ordnung!

ps. als Test zur richtigen Phase und Delay eignet sich hervorragend THX-Jungle-Sound-Audio-Demo. Die Demo kann, von Krach im Raum bis perfekt, nahezu alles sein. Macht die Augen zu und versucht den Hubschrauber am Himmel zu "sehen". Mit dem Teil hab ich schon viele AHA-Effekte gehabt.


[Beitrag von peter63 am 21. Feb 2004, 10:50 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Stimmen leise / Effekte sehr laut
"ego" am 27.12.2004  –  Letzte Antwort am 12.08.2013  –  23 Beiträge
Mal Laut mal Leise
Wackel1972 am 09.02.2004  –  Letzte Antwort am 31.10.2004  –  13 Beiträge
Lautstärke ziemlich leise normal ?
Der_Kaizer am 24.02.2015  –  Letzte Antwort am 27.03.2015  –  7 Beiträge
Dolby Surround richtig einstellen ?
reima2 am 08.11.2010  –  Letzte Antwort am 08.11.2010  –  9 Beiträge
Center rechts und links / Berechnung Musikleistung?
Berlinerin123 am 07.10.2016  –  Letzte Antwort am 08.10.2016  –  22 Beiträge
Test-Standlautsprecher?
marsi am 26.01.2004  –  Letzte Antwort am 28.01.2004  –  5 Beiträge
Center viel zu leise?
duke330 am 24.10.2006  –  Letzte Antwort am 24.10.2006  –  7 Beiträge
Front-LS bei Surround verhältnismässig leise - Surroundempfehlung
Pool am 02.08.2003  –  Letzte Antwort am 03.08.2003  –  11 Beiträge
Erst Center oder Front als Rear?
s4todres am 23.07.2015  –  Letzte Antwort am 23.07.2015  –  2 Beiträge
stimmen immer zu leise.
unwissender_cmos am 13.01.2008  –  Letzte Antwort am 14.01.2008  –  3 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.726 ( Heute: 2 )
  • Neuestes MitgliedGalvaniker_99
  • Gesamtzahl an Themen1.386.134
  • Gesamtzahl an Beiträgen18.400.655

Top Hersteller in Lautsprecher Widget schließen