Hilfe, Display meines Radios fährt nicht mehr in die Grundstellung!

+A -A
Autor
Beitrag
skywalker_81
Inventar
#1 erstellt: 18. Jun 2006, 01:11
Hi,

hab das Problem das nach dem CD Wechsel mein Radio-Display (Alpine cda-7894rb) nicht mehr in die Grundstellung fährt.

Bleibt eine Stellung vorher stehen - es schein irgendwie was zu blockieren.

Kann mir da jemand weiterhelfen????
Onkel_Alex
Inventar
#2 erstellt: 18. Jun 2006, 09:40
zu enger einbauschacht? das problem hatte ich auch.
nimm das radio mal aus dem schacht raus und teste ob es dann richtig fährt. wenn ja, dann hat es im schacht wohl platzangst
reicht schon, wenn es nur schief dring steckt, oder der rahmen nicht richtig/geklemmt sitzt!
skywalker_81
Inventar
#3 erstellt: 18. Jun 2006, 22:05
Gut möglich, ich hatte es ein Tag vorher drausen um meinen Lenkrad-FB-Adapter einzustöpseln.

Schau morhen mal nach.

skywalker_81
Inventar
#4 erstellt: 20. Jun 2006, 14:44
THX Alex.

Hast mit deinem Tip genau ins schwarze getroffen.
Habs kurz rausgenommen und wieder reingeschoben - jetzt funzt es wieder eiwandfrei
Onkel_Alex
Inventar
#5 erstellt: 20. Jun 2006, 14:47
na ist doch super
Suche:
Das könnte Dich auch interessieren:
Display Alpine fährt nicht mehr ganz ein
mstylez am 09.07.2007  –  Letzte Antwort am 13.07.2007  –  7 Beiträge
Display flackert...
Rufio2k3 am 18.02.2004  –  Letzte Antwort am 18.04.2004  –  10 Beiträge
Dringend Hilfe!!! Nichts funzt mehr!
D-sound am 15.04.2005  –  Letzte Antwort am 15.04.2005  –  2 Beiträge
Pioneer Bedienteil fährt nicht aus
taz175 am 21.08.2007  –  Letzte Antwort am 18.09.2007  –  9 Beiträge
Kenwood KVT-725 DVD fährt nicht mehr rein
Terrorzelle am 13.09.2010  –  Letzte Antwort am 28.09.2010  –  2 Beiträge
Klapp-TFT-Monitor-Radio fährt nicht mehr aus!
alex123_456 am 03.07.2011  –  Letzte Antwort am 04.07.2011  –  3 Beiträge
Hilfe, mein Radio geht nicht mehr an!
Crypt am 09.06.2005  –  Letzte Antwort am 12.06.2005  –  3 Beiträge
Hilfe!
ufbbeat am 07.07.2004  –  Letzte Antwort am 07.07.2004  –  13 Beiträge
hilfe kenwood radio startet nicht mehr!
mic009 am 01.02.2006  –  Letzte Antwort am 01.02.2006  –  3 Beiträge
2 Radios im Auto
DjangoFighter am 30.04.2010  –  Letzte Antwort am 30.04.2010  –  3 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.941 ( Heute: 8 )
  • Neuestes MitgliedSimone23
  • Gesamtzahl an Themen1.382.700
  • Gesamtzahl an Beiträgen18.336.538