Kurze Frage zur richtigen Polung!

+A -A
Autor
Beitrag
popp
Stammgast
#1 erstellt: 21. Jun 2006, 22:19
hallo,

heute hab ich endlich mit einem freund meine gamma(glaub schon des heist so) dimension lautsprecher eingebaut!

aus den hochtönern gehen 2 kabel raus, eines ist ganz schwarz, das andere schwarz, aber mit silberner schrift!
meine frage:
welches ist + und welches minus, das steht nirgends!
ist das mit der silbernen schrift -???
geht da was kaputt wenn diese vertauscht werden und dann angeschaltet werden???
Bitte antwortet mir schnell wäre sehr wichtig, will nix kaputt machen!

Zeto16
Stammgast
#2 erstellt: 21. Jun 2006, 22:21
also kaputt geht nix, wenn du sie andersrum anklemmst, dann ist halt die phase um 180° verschoben, aus dem bauch raus würde ich sagen, das kabel mit der silbernen schrift ist minus.

Hab ich schon öfters gesehen, dass einfarbig plus und zweifarbig minus ist.
popp
Stammgast
#3 erstellt: 21. Jun 2006, 22:27
Danke für die schnelle Antwort

so hab ichs mir auch gedacht und das an der weiche an minus geklemmt, morgen kommts radio!
also wenn nichts kaputt geht passts!
hört man das dann??? (oder wie merkt man es dass es falsch angeschlossen ist?)

Zeto16
Stammgast
#4 erstellt: 21. Jun 2006, 22:31
Nunja, falsch ist relativ, es kommt darauf an, ob es dir klanglich nicht gefällt, beim HT kann man es nicht so pauschal sagen, was passiert wenn man ihn "falschrum" anschließt.

Meistens wird der Hochton dumpfer, da sich TMT und HT in der Übernahmefrequenz auslöschen. Es kann aber auch passieren, dass "falschrum" so gesehen richtig ist, muss man ausprobieren, und schauen obs klanglich passt.
Suche:
Das könnte Dich auch interessieren:
Kurze Frage zur Ohmzahl am Verstärker
cHoK3y am 03.01.2005  –  Letzte Antwort am 04.01.2005  –  3 Beiträge
kurze Frage // einwobbeln
kanone64 am 23.02.2009  –  Letzte Antwort am 23.02.2009  –  3 Beiträge
kurze Sicherungsfrage zur Caliber CA470
kryo am 24.05.2004  –  Letzte Antwort am 24.05.2004  –  17 Beiträge
Kurze Frage!
nerofisch am 10.12.2006  –  Letzte Antwort am 11.12.2006  –  7 Beiträge
Kurze Frage - Batt laden
Maddili am 27.04.2005  –  Letzte Antwort am 28.04.2005  –  7 Beiträge
Eine Frage des richtigen Anschlusses...
pi31415926 am 04.05.2004  –  Letzte Antwort am 04.05.2004  –  3 Beiträge
frage zur hilfe für den einbau
fredi_2k5 am 08.06.2005  –  Letzte Antwort am 10.06.2005  –  10 Beiträge
Kurze Frage zum CD Text......
Stephfather am 30.11.2005  –  Letzte Antwort am 30.11.2005  –  3 Beiträge
Kurze Frage Alpine IXA-W404R
Insano am 26.12.2011  –  Letzte Antwort am 28.12.2011  –  2 Beiträge
Richtigen Subwoofer richtig an richtigen Amp anschließen?
pi31415926 am 15.04.2004  –  Letzte Antwort am 15.04.2004  –  2 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.618 ( Heute: 7 )
  • Neuestes MitgliedNMM
  • Gesamtzahl an Themen1.376.326
  • Gesamtzahl an Beiträgen18.214.301