Kurze Frage!

+A -A
Autor
Beitrag
nerofisch
Ist häufiger hier
#1 erstellt: 10. Dez 2006, 15:13
Hy leutz,

hab da mal wieder n Anliegen.

Und zwar möcht ich gerne mal wissen ob ich eine 65 Ah LIMA anklemmen kann wenn ich nur ne 45 Ah Bat habe !!

Ansonsten weiß einer n bisschen mehr über fiat 126er weil jedes mal wenn ich schaibenwischer anmache wird das Licht für den Moment dunkler(weniger Strom) und jetzt will ich wissen obs von der LIMA oder der Bat. kommt.

Das nervt mich langsam alles mit dem Strom!! dann letztens noch n NF-Filter geholt weil ich gedacht hab das Lautsprecher pfeifen(haben auch) dann zusätzlich gemerkt das Die LIMA ansich pfeift und man das sogar im Auto hört und endlich die 10m Kabel(weil noch vorhanden gewesen) rausgeschmissen und durch 0,5m Kabel ersetzt und dann hat sich das mit dem Pfeifen durch die Lautsprecher auch erledigt aber ich hör die LIMA immer noch (grommel)
Das geilste hab ich euch noch garnicht erzählt !!
Wenn ich Musik mit nicht mal annähernd full power laufen lasse zieht die Anlage sogar Strom welchen mein Auto normalerweise braucht aber mit anderen Worten Drehzahlkeller und Leistungsverlust und das bei 26 Ps!!
zuckerbaecker
Inventar
#2 erstellt: 10. Dez 2006, 16:21
Zwischen batterie und Lima befindet sich ein Regler.

Er steuert den ladetrom, damit die Batterie net überkocht, ist also erstmal egal wieviel diwe Lima leistet.

Die stärkere wird natürlich in kürzerer Zeit die Batterie laden.

Als näxtes solltest Du auch einen neue Batterie kaufen, am besten die gröste die reinpasst.
Achte hier auf den Kälteprüfstrom, er wird in A angegeben.
Der Wert sollte mind. 500-600A betragen.

Er ist ein Indiz dafür den Strom in der schnellstmöglichen Zeit zur Verfügung zu stellen.

Das Stromkabel von der Batterie zum Verstärker sollte mind. mal 20qmm betragen, eher mehr.
Auch das Massekabel muss so dimensioniert werden.

Ebenso muss das Massekabel der Lima verstärkt werden.

Die Masseverbindung zur Karosse muss gut leitend sein, das heißt den Lack abschleifen und naher mit Polfett vor Rost schützen.

Beide Stufen MÜSSEN an denselben Massepunkt.
Das Chinchkabel nicht parallel zum Stromkabel, Diese zwei Dinge sind die Hauptursache für´s pfeiffen.
nerofisch
Ist häufiger hier
#3 erstellt: 11. Dez 2006, 17:27
hey danke für die Antwort,

das freut mich doch schon mal, dass das geht!!!

ansonsten das Pfeifen ist weg(ohne NF) und zu viel Kohle für so einen scheiß Filter ausgegeben wo ich die Verpackung nich mehr hab weil ichs direkt eingebaut habe das heißt wieder nach Münster fahren und versuchen das Ding umzutauchen!!!

Plus und Minus der Enstufen leigen direkt an der Baterie und noch den Alfatec mitten drin da denkt man sich was nützt n kondensator wenn man so oder so zu wenig Strom hat right...right

Dann werd ich mich dann mal um ne neue Bat. bemühen!!

Kenetik HC600 als Starter okay reicht für mein System? oder was anderes ich meine ja nur weil Maße so schön passen!!
weil als Zusatz will ich nich da hab ich dann noch mehr mühe mit Laden und so und wegen Ladegerät auch teuer "Ich armer kleiner Schüler"
zuckerbaecker
Inventar
#4 erstellt: 11. Dez 2006, 20:04
Kinetik kenn´ich net, wenn Du die Forumsuche benutzt wirst Du aber fündig.

Ich benutze seit Jahren die Banner PowerBull in 3 Auto´s und bin sehr zufrieden.

http://www.bannerbatterien.com/de/bb1/bb11/bb1103/index.asp
nerofisch
Ist häufiger hier
#5 erstellt: 11. Dez 2006, 21:08
Schon passiert!

soll nach meinung anderer sehr gut sein hmm aber kostet 200 Ocken naja mein hobbie ists mir wohl wert !!!

Die welche du benutzt sind aber AGM's richtig?

welche sind denn besser als stater Gel oder AGM?

müsste die Maße meiner Baterie mal messen dann kann ich mehr sagen !!

noch mal kurz ne Abschweifung !!
Ich hab ja die uncoole "MacAudio Z 4200" 4-Kanal und hab da gebrückt auf 4Ohm ca 2*285W laut Anleitung jetzt hab ich die Subwoofer jeweils auf 2Ohm geschaltet und die an der Enstufe gebrückt 2-Kanäle wie viel Ohm hab ich denn jetzt?
und hab ich dann das doppelte an Watt pro Kanal oder wie?

Ich komme da immer durcheinander

Naja muss nu wech und werde warscheinlich so um 9 zurückschreiben !!

wäre sehr dankbar wenn mir das mal einer verklickern könnte
zuckerbaecker
Inventar
#6 erstellt: 11. Dez 2006, 21:28
Wenn du mal einen aussagefähigen Threadtitel wählst wird die Chance grösser andere kompetente Antworten zu bekommen.
nerofisch
Ist häufiger hier
#7 erstellt: 11. Dez 2006, 23:30
Hast Recht!!!

Erstmal danke für deine Antworten!!


[Beitrag von nerofisch am 11. Dez 2006, 23:30 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
LIMA
poisonlupo am 09.08.2005  –  Letzte Antwort am 09.08.2005  –  3 Beiträge
frage zu eine Z bat und Lima
Brandon_C am 02.10.2006  –  Letzte Antwort am 11.10.2006  –  22 Beiträge
Lima Pfeifen
oliverkorner am 24.04.2006  –  Letzte Antwort am 24.04.2006  –  8 Beiträge
LIMA Pfeifen
Martin2511 am 16.03.2005  –  Letzte Antwort am 16.03.2005  –  4 Beiträge
lima pfeifen
internetonkel am 04.09.2004  –  Letzte Antwort am 04.09.2004  –  2 Beiträge
mal wieder Lima-Pfeifen...
kolle501 am 09.11.2004  –  Letzte Antwort am 11.11.2004  –  5 Beiträge
Mal wieder ne Frage zum Lima-Pfeifen
ThunderRoad am 10.09.2004  –  Letzte Antwort am 03.10.2004  –  17 Beiträge
Pfeifproblem (kein Lima-Pfeifen)
El_Mero-Mero am 07.02.2006  –  Letzte Antwort am 10.02.2006  –  4 Beiträge
Lima Pfeifen mit Xetec
Triton1986 am 20.04.2006  –  Letzte Antwort am 23.04.2006  –  8 Beiträge
Seit Werkstatt (neue Bat und Lima-Regler) Lima Pfeifen.
-Hoschi- am 19.11.2004  –  Letzte Antwort am 20.11.2004  –  6 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Mac Audio

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.570 ( Heute: 18 )
  • Neuestes Mitgliedfieberoptik
  • Gesamtzahl an Themen1.376.268
  • Gesamtzahl an Beiträgen18.212.627