Seit Werkstatt (neue Bat und Lima-Regler) Lima Pfeifen.

+A -A
Autor
Beitrag
-Hoschi-
Inventar
#1 erstellt: 19. Nov 2004, 21:46
Hallo,

habe vorhin mein Wagen aus der Werkstatt geholt, die haben mir da eine neue Starterbatt und eine neue Lima-Regler eingebaut. Und seit dem habe ich dieses typische Limapfeifen...wie ist das denn möglich .
Eins vorab: Ihr braucht mir keine Lösungen zu nennen....find das nur komisch das ganze....
Hat das jem. auch schon gehabt?
Dj_Ninja
Hat sich gelöscht
#2 erstellt: 19. Nov 2004, 23:11
vielleicht weil deine lima jetzt funktioniert ?
-Hoschi-
Inventar
#3 erstellt: 20. Nov 2004, 03:06
Hmmm ich glaub nicht, dass ich über 4 monate ohne funktionierenden Lima rub gefahren bin..... .
nick99
Stammgast
#4 erstellt: 20. Nov 2004, 19:19
Bei den neueren Lichtmaschienen handelt es sich um Drehstromgeneratoren die gleichgerichtet werden ...

Wenn der Regler die Restwelligkeit nicht glättet kann es sein das du so ein Lima Pfeifen kriegst ...

Ich tipp einfach mal, dass der neue Regler seinen Job schlechter macht als der alte ...
Dj_Ninja
Hat sich gelöscht
#5 erstellt: 20. Nov 2004, 19:27
der regler hat mit der restwelligkeit nichts zu tun, so schnell reagiert der nicht.
-Hoschi-
Inventar
#6 erstellt: 20. Nov 2004, 20:40
Hmm was denn nun....ganz am Anfang hatte ich ja schon mal Limapfeifen gehabt. Lösung: Cap und Strom auf andere Seite... Allerdungs hab ich keinen bock 1. bei dem Wetter rum zu schrauben und 2.ich in 3 monaten ein neues auto hab...
einfacherre Versuche wie HU mit Masse anzuschließen werd ich trotzdem machen...ansonsten muss ich wohl damit leben.
Suche:
Das könnte Dich auch interessieren:
Batteriewechsel -> Lima Pfeifen (Radio defekt?)
Projekt_Twingo am 11.08.2006  –  Letzte Antwort am 14.08.2006  –  3 Beiträge
LIMA-Pfeifen
Maddili am 12.07.2004  –  Letzte Antwort am 13.07.2004  –  4 Beiträge
Was ist Lima-Pfeifen????
Bassboost.85 am 24.06.2005  –  Letzte Antwort am 25.06.2005  –  3 Beiträge
Extremes Lima pfeifen
Torben.Ulfers am 08.05.2012  –  Letzte Antwort am 11.05.2012  –  2 Beiträge
12 Jahre Lima-Pfeifen
Bernd_D. am 04.05.2013  –  Letzte Antwort am 27.11.2013  –  10 Beiträge
Pfeifproblem (kein Lima-Pfeifen)
El_Mero-Mero am 07.02.2006  –  Letzte Antwort am 10.02.2006  –  4 Beiträge
Lima Pfeifen
oliverkorner am 24.04.2006  –  Letzte Antwort am 24.04.2006  –  8 Beiträge
lima pfeifen
internetonkel am 04.09.2004  –  Letzte Antwort am 04.09.2004  –  2 Beiträge
Lima Pfeifen
Lemartes am 31.12.2006  –  Letzte Antwort am 09.01.2007  –  17 Beiträge
lima pfeifen
HerriSan am 12.09.2004  –  Letzte Antwort am 15.09.2004  –  17 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.156 ( Heute: 6 )
  • Neuestes Mitgliedmatzem83
  • Gesamtzahl an Themen1.383.130
  • Gesamtzahl an Beiträgen18.344.619