golf 3 zündplus problem

+A -A
Autor
Beitrag
Torres1988
Stammgast
#1 erstellt: 10. Apr 2007, 18:37
hi leute,
ich habe ein richtig hässliches Problem, und zwar habe ich ein problem mit dem zündplus am radio. Ich habe das Auto jetzt als mein erstes gekauft und wie ihr euch wahrscheinlich schon denken koennt ist es nicht mehr das jüngste. Das Zündplus Kabel war schon mit dauerplus gebrückt als ich das Auto gekauft habe. Nachdem ich die Brücke dann raus genommen habe, gings natürlich sofort aus. Als ich dann den Schlüssel auf Zündposition gedreht habe, flackerte es nach ca einem drittel des weges einmal kurz auf und schaltete dann wieder ab. Hat einer ne ahnung was das sein kann? Oder wie ich das Problem beheben kann? Wär echt nett, das auto ist ein golf 3 BJ 93
bc2k1
Inventar
#2 erstellt: 10. Apr 2007, 21:22
Hast du mal gemessen was auf dem Zündungskabel noch an Spannung anliegt?
Wenn nichts mehr anliegt kann es sein, dass der S-Kontakt im Schloss abgeschossen wurde.



bc2k1
Torres1988
Stammgast
#3 erstellt: 11. Apr 2007, 11:57
s kontakt?
bc2k1
Inventar
#4 erstellt: 11. Apr 2007, 14:01
Miss doch mal, ob du an Dauer+ 12V anliegen hast und an Zündung auch (Zündung sollte dann an sein.
Das Ganze bitte ohne irgendetwas gebrückt zu haben.
Wenn du dann auf Zündung keine 12V hast hast du ein Problem, das sich S-Kontakt nennt. Der ist im Zündschloss und kann uch mal kaputt gehen.


bc2k1
Torres1988
Stammgast
#5 erstellt: 11. Apr 2007, 14:16
jaja an dauerplus is wie es sein soll 12 v dranne, ich hab den verdacht da stimmt was mit dem kabel von zündplus ist. Die sämmtlichen anderen sachen die bei eingeschalteter zündung gehen sollten funktionieren nämlich auch
bc2k1
Inventar
#6 erstellt: 11. Apr 2007, 20:29
Du hast also im ISO Stecker kein Zündungs+?
Hab ich das richtig verstanden?


bc2k1
Torres1988
Stammgast
#7 erstellt: 11. Apr 2007, 21:10
doch doch aber ich weis nich genau welcher der ist! Die farben wechseln und nen schaltplan hab ich nicht. Ich hab heute mal bei ein paar stellungen gemessen, und da traten einige anormalien auf. Drückte ich z.b den schlüssel fest ins schloss bekamm ich gelegentlich mal 12 v manchmal auch irgendwas zwischen 12 und 0.
bc2k1
Inventar
#8 erstellt: 11. Apr 2007, 21:26
Beim 3er Golf ist es auch so, dass die Zündung schon anliegt, sobald der Schlüssel nur ins Schloss gesteckt wird.
Bei deinem Golf sollte der Pin4 Zündung sein und Pin 7 Dauer+.
Masse ist Pin 8. Beleuchtung Pin6. Die hat auch 12V sobald du den Lichtschalter betätigst.
Hier kannst du mal schauen, wie die Pins gezählt werden.


bc2k1
Torres1988
Stammgast
#9 erstellt: 12. Apr 2007, 00:16
bist du da sicher? weil z.b scheibenheizung nur mit zündung geht
bc2k1
Inventar
#10 erstellt: 12. Apr 2007, 06:59
Also die Zündung fürs Radio geht schon, sobald der Schlüssel gesteckt wird.
Das kannst du gern messen.
So wars beim letzten Cabrio zumindest mal.


bc2k1
varianti3
Neuling
#11 erstellt: 12. Apr 2007, 12:51
http://www.hifi-foru...m_id=77&thread=11562

siehe hier bei dem golf gabs das gleiche problem...
varianti3
Neuling
#12 erstellt: 12. Apr 2007, 15:25

Torres1988 schrieb:
hi leute,
Als ich dann den Schlüssel auf Zündposition gedreht habe, flackerte es nach ca einem drittel des weges einmal kurz auf und schaltete dann wieder ab. Hat einer ne ahnung was das sein kann? Oder wie ich das Problem beheben kann? Wär echt nett, das auto ist ein golf 3 BJ 93


hi, sag mal hast seit dem eventuell probleme beim starten des autos??? die gibts bei mir...ich hab grad gelesen dass das damit zusammenhängen könnte...
Torres1988
Stammgast
#13 erstellt: 13. Apr 2007, 10:42
mmmh weis nich so recht aber ich muss en bisschen gas zm starten geben, was ich vorher bei anderen autos nicht musste, meinste das?
Suche:
Das könnte Dich auch interessieren:
Zündplus geht bei Motor an - aus
p3pp0 am 27.06.2006  –  Letzte Antwort am 28.06.2006  –  8 Beiträge
Golf 3 Zündungsplus Problem
Maldito am 22.06.2005  –  Letzte Antwort am 28.08.2005  –  14 Beiträge
Heckscheibenantenne Golf 3
DaMIKE am 29.01.2004  –  Letzte Antwort am 30.01.2004  –  4 Beiträge
Golf 3 Elektronikproblem
DaFranzl92 am 16.08.2010  –  Letzte Antwort am 19.08.2010  –  11 Beiträge
Golf 3 + Pioneer Radio ... Problem mit Stromzufuhr
r0cwilder am 05.02.2005  –  Letzte Antwort am 07.02.2005  –  6 Beiträge
Schlechter Empfang (pioneer,Golf 3)
boutiqueracer am 13.01.2005  –  Letzte Antwort am 15.01.2005  –  8 Beiträge
Radio Einbau GOLF 3 CLARION
Skull_Knight am 27.11.2004  –  Letzte Antwort am 09.12.2004  –  15 Beiträge
Golf 3 - Aktiv- oder Passivantenne
soopersonic am 13.04.2006  –  Letzte Antwort am 15.04.2006  –  3 Beiträge
*HELP* Batterie bei Golf 3
Mike_2k am 25.07.2004  –  Letzte Antwort am 26.07.2004  –  5 Beiträge
Ibiza 6k kein Zündplus
*Duffi* am 21.07.2008  –  Letzte Antwort am 24.07.2008  –  3 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.877 ( Heute: 49 )
  • Neuestes MitgliedZerafina
  • Gesamtzahl an Themen1.386.363
  • Gesamtzahl an Beiträgen18.404.476