Helmfachanlage im ROller spinnt

+A -A
Autor
Beitrag
exzoys
Neuling
#1 erstellt: 23. Apr 2007, 21:52
Hallo
Wenn ich eine Box nur anshcließe dnan geht alles normal
wenn ich die 2. anschließe dann machen die beide pulsierende bewegungen
gehen hoch und runter hoch und runter im sekundentakt
und man hört kaum mehr was
machmal gehts normal und mannchmal nicht
wackelkontakt ist ausgeschlossen und richtig angeshclossen ist auch alles
ich hoffe jemand weis rat

Verstärker 4x 150watt
BOxen 2x200watt
10cm durchmesser


selbst mit einem 30cm woofer ging alles super ich versteh das nicht
exzoys
Neuling
#2 erstellt: 23. Apr 2007, 22:01
also
habe + an pluspol der batterie gnd an minus
und remote an + ist das soweit richtig?
bc2k1
Inventar
#3 erstellt: 23. Apr 2007, 22:55
Ja das stimmt soweit.


bc2k1
Grimpf
Inventar
#4 erstellt: 23. Apr 2007, 22:56
wie hört sich denn sone Anlage während der Fahrt an ? Oder wofür braucht man sowas ?
exzoys
Neuling
#5 erstellt: 24. Apr 2007, 07:07

Grimpf schrieb:
wie hört sich denn sone Anlage während der Fahrt an ? Oder wofür braucht man sowas ?



im stnad ist sie sehr laut und wärend der fahrt hört mans auch...
nur eben imemr öfters diese pulsierende bewegung de rmembrane die hoch udn ruter gehen
ich glaube ich baue mir heute eine große box ein und jut ist
Harrycane
Inventar
#6 erstellt: 24. Apr 2007, 07:52
...und in die Box kannst du dann dein Helm reinlegen.


(...)und jut ist


das wage ich zu bezweifeln.
crazyvolcano
Stammgast
#7 erstellt: 24. Apr 2007, 08:55
Hmmm hat sich jemand mal Gedanken um die Stromversorgung gemacht ??? Die Lima in den Dingern machen vielleicht 5-10 A Ladeleistung............ und die Batterien haben auch keine Kapazität....
Suche:
Das könnte Dich auch interessieren:
Roller,Helmfachanlage,Boxen,Verstärker
AlexSNC am 23.01.2004  –  Letzte Antwort am 03.02.2004  –  35 Beiträge
meine roller batterie
emarcfuma am 15.08.2009  –  Letzte Antwort am 15.08.2009  –  2 Beiträge
Yamaha Aerox Helmfachanlage
sPeEd0r am 16.05.2007  –  Letzte Antwort am 31.12.2008  –  8 Beiträge
Helmfachanlage
danny51789 am 17.11.2009  –  Letzte Antwort am 17.11.2009  –  3 Beiträge
Endstufe für Roller ok?
Ghostrider1911 am 26.01.2011  –  Letzte Antwort am 28.01.2011  –  21 Beiträge
Ich will mir eine Helmfachanlage bauen für mein Roller ohne ahnung
Play_Aj am 22.05.2008  –  Letzte Antwort am 04.06.2008  –  40 Beiträge
Hifi im Roller ... brauche Hilfe
h0dansk am 19.06.2005  –  Letzte Antwort am 20.06.2005  –  3 Beiträge
Kein Ton Bei der Endstufe MC FUN 300 Watt ! Obwohl alles richtig im roller angeschlossen ist !
Chris130290 am 11.03.2007  –  Letzte Antwort am 23.03.2007  –  4 Beiträge
HILFE!!!!! VERSTÄRKER SPINNT!!!!
Ibiza_Sunrise am 02.10.2003  –  Letzte Antwort am 17.02.2005  –  14 Beiträge
Autoradio spinnt. Brauche Hilfe!!
blontinchen am 16.05.2004  –  Letzte Antwort am 18.05.2004  –  3 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.835 ( Heute: 36 )
  • Neuestes MitgliedDannyWilde71
  • Gesamtzahl an Themen1.376.775
  • Gesamtzahl an Beiträgen18.223.285