Knacken mit einer audison VRX4 300

+A -A
Autor
Beitrag
subaru_justy
Stammgast
#1 erstellt: 19. Mai 2007, 20:32
Hallo.
Habe heute meine audison entstufe angeschlossen.
Daran angeschlossen sind ein sub sovie das FS.
Nun Knackt es beim auschalten des radios in allen lautsprechern.
Liegt dies an der entstufen oder an radio.
An der hinterseite des radios stehet ein M5 ( glaube ich ) schraube raus, sollte da vieleicht das minus drauf, biss jetzt habe ich da nicht angeschlossen vieleicht liegt es ja an dem?
Danke im vorraus
youweb
Stammgast
#2 erstellt: 20. Mai 2007, 21:53
das m5 gewinde hat nix mit der spannungsversorgung zu tun.
subaru_justy
Stammgast
#3 erstellt: 24. Mai 2007, 12:32
ah ok danke.
Dann werde ich mal die kabel neu verlegen
ultra-vatah
Ist häufiger hier
#4 erstellt: 25. Mai 2007, 14:48
Das selbe problem habe ich auch mit der VRX ! Und ich habe auch Störgeräusche, wenn die Musik läuft. Also dieses Knacksen da und ich höre auch noch die Lima pfeifen in meinem TMT. Chinch sind aber 3 Stück nach hinten gelegt und der weitaus empfindlichere HT hat keine Störgeräusche. Habe für das Radio schon die Masse vom Amp geholt, damit es keine Potentialunterschiede gibt, aber ohne Besserung. Ich weiß auch schon nicht mehr weiter
Habe auch die VRX 4300 2000er modell
MD81
Inventar
#5 erstellt: 25. Mai 2007, 15:17
Gibt Fälle, da liegt es nicht an der Verkabelung oder an der Endstufe selbst. Störgeräusche können auch vom Quellgerät, also dem CD/Tuner selbst kommen und können daher fast unmöglich beseitigt werden. So habe ich das jedenfalls schon erlebt und auch Bekannte von mir. Vorallem bei den Audisons kann es fast nicht anders sein, die haben ja alle möglichen Tricks angewandt um Geräusche zu unterdrücken. Potentialunterschiede dürften besonders einer VRx völlig egal sein...
SchallundRauch
Inventar
#6 erstellt: 25. Mai 2007, 15:20
Hört sich für mich irgendwie nach defekter Cinch-Masse am Radio und/oder schlechter Masseversorgung des Verstärkers an.

Kontrollier mal die Masseverbindungen und leg mal provisorisch eine Brücke vod der Radiomasse auf die Chinchmasse.

Gruß Ansgar
ultra-vatah
Ist häufiger hier
#7 erstellt: 25. Mai 2007, 17:50
Das Radio habe ich schon 3 mal eingeschickt gehabt. Jedes mal stand drinn : Unterbrechung besetigt. Trotzdem habe ich meine Anlage noch nie ohne Störgeräusche gehört ! Ich habe die Fahrzeugmasse auch schon an die Chinchmasse gelegt, keine Besserung
Suche:
Das könnte Dich auch interessieren:
Audison VRX4-300 bitte um kaufberatung und erfahrungen
subaru_justy am 28.01.2007  –  Letzte Antwort am 09.12.2009  –  53 Beiträge
Audison Connection
Alpine*Alex am 24.03.2010  –  Letzte Antwort am 14.05.2010  –  18 Beiträge
Knacken im Woofer
Papa_Bär am 27.09.2006  –  Letzte Antwort am 30.10.2006  –  7 Beiträge
Audison SRX2 altes Modell
denno am 10.05.2009  –  Letzte Antwort am 11.05.2009  –  4 Beiträge
seltsames problem mit audison hv sedici :(
TobiaRS am 11.07.2007  –  Letzte Antwort am 16.07.2007  –  2 Beiträge
Audison VR404 XR, Suche Daten
dr_diablo am 05.10.2005  –  Letzte Antwort am 05.10.2005  –  2 Beiträge
komisches knacken
Oneil am 05.07.2008  –  Letzte Antwort am 06.07.2008  –  8 Beiträge
Lautsprecher knacken
pepsi_trinker am 16.11.2007  –  Letzte Antwort am 18.11.2007  –  9 Beiträge
Audison LR72?
TimTaler am 08.12.2005  –  Letzte Antwort am 08.12.2005  –  2 Beiträge
Reparatur Audison
bubiboy43 am 01.10.2007  –  Letzte Antwort am 02.10.2007  –  6 Beiträge
Foren Archiv
2007

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.839 ( Heute: 32 )
  • Neuestes MitgliedDasRosaKopfgeldkille...
  • Gesamtzahl an Themen1.382.547
  • Gesamtzahl an Beiträgen18.334.012

Hersteller in diesem Thread Widget schließen