Bass brummt wenn HU aus

+A -A
Autor
Beitrag
KnappTwo
Stammgast
#1 erstellt: 01. Sep 2007, 20:35
Der Topictitel sagt alles... Wenn die HU ausgeschaltet ist, brummt der Bass simultan mit dem Auspuff... Woran liegt das? Nicht das es stört, aber es ist verwunderlich.. Denn es ist nur wenn die HU aus ist..
MfG
Knapp
nibo
Ist häufiger hier
#2 erstellt: 01. Sep 2007, 20:53
Komponente findet man in meiner Signatur, falls das ne Rolle spielt.
pcprofi
Inventar
#3 erstellt: 02. Sep 2007, 09:18
Wahrscheinlcih wie immer an einer schlechten Masseverbindung.

Aber wieso ist überhaupt deine Stufe an, wenn die HU aus ist?
KnappTwo
Stammgast
#4 erstellt: 03. Sep 2007, 15:29
Das frag ich mich auch... Achso, war vllt auch n bissjen doof ausgedrückt:
Es brummt nur wenn die HU an war und ausgeschaltet wird. Und wenns schlechte Masse wär müssts doch auch beim "normalen" Hören brummen, oder?
nibo
Ist häufiger hier
#5 erstellt: 04. Sep 2007, 20:45
alles klar problem behoben, alles in butter.

trotzdem danke


gruß
KnappTwo
Stammgast
#6 erstellt: 04. Sep 2007, 20:52
Dank mir...
pcprofi
Inventar
#7 erstellt: 04. Sep 2007, 21:00
Dann lasst uns nicht dumm sterben. Vll können wir wenigstens andereen dann besser und schneller helfen.
KnappTwo
Stammgast
#8 erstellt: 04. Sep 2007, 21:08
Achso
Also das Remote-Kabel wurde beim Einabu nicht an Remote, sondern von irgendnem Pfuscher an das Zündungsplus geklemmt... Also waren die Stufe dauernd an. Als Ich nun das Remote-Kabel auch an den Remote-Stecker gemacht hab, wars weg, da wenn das Radio aus ist, nun die Stufen auch aus sind. Und wenns Radio an ist, ist auch kein Brummen zu hören (wie vorher auch nicht).
MfG
Knapp
nibo
Ist häufiger hier
#9 erstellt: 04. Sep 2007, 21:09
Remote-Kabel falsch angeschlossen.
Jetzt am blau-weißen Kabel funktioniert alles prima.

edit:zu langsam...^^


[Beitrag von nibo am 04. Sep 2007, 21:09 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
kennwood HU hat aussetzer
shadow[loe] am 05.12.2005  –  Letzte Antwort am 06.12.2005  –  4 Beiträge
HU
Opel_Fan am 30.10.2008  –  Letzte Antwort am 30.10.2008  –  3 Beiträge
bass brummt! falsche einstellung?
Linko am 29.07.2007  –  Letzte Antwort am 29.07.2007  –  7 Beiträge
HU mit zuendung abschalten!
averlanche am 25.09.2004  –  Letzte Antwort am 26.09.2004  –  12 Beiträge
kurzschkuss HU kaputt?
bruce_will_es am 23.11.2007  –  Letzte Antwort am 29.12.2007  –  16 Beiträge
Prob mit Clarion HU
DasM am 01.06.2010  –  Letzte Antwort am 04.06.2010  –  6 Beiträge
brauch ganz dringend hilfe mit meiner hu bitte bitte!
Dj-BBoy am 22.05.2004  –  Letzte Antwort am 23.05.2004  –  2 Beiträge
Defekte HU, Alpine CDA-9813R
FrankstaR am 19.03.2009  –  Letzte Antwort am 09.04.2009  –  3 Beiträge
Endstufe brummt was ist los?
Tobias91 am 23.11.2008  –  Letzte Antwort am 24.11.2008  –  2 Beiträge
HU Geräusche aus Lautsprechern
Razing_Reno am 15.03.2012  –  Letzte Antwort am 15.03.2012  –  2 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.771 ( Heute: 17 )
  • Neuestes Mitgliedblubb.wsw
  • Gesamtzahl an Themen1.376.631
  • Gesamtzahl an Beiträgen18.220.752