hilfe! alpine 9887 MultEQ!

+A -A
Autor
Beitrag
blume01558
Ist häufiger hier
#1 erstellt: 22. Sep 2007, 11:47
hallo leute

ich habe mir das 9887 geholt und nun habe ich das problem ich bekomme das MultEQ einfach nicht eingeschaltet aaarrrraarra das kotzt mich übel an ich habe alles versucht aber da alpine ja wieder ma 1000 sachen zum einstellen hat war das richtige noch nicht dabei

also wer kann mir sagen wie ich das einschalte das dann die Bass/Treble einstellung erscheit


danke leute


[Beitrag von blume01558 am 22. Sep 2007, 11:48 bearbeitet]
steve-urkel
Neuling
#2 erstellt: 24. Sep 2007, 10:44
Also entweder du fährst zu einem Alpine-Dealer und lässt das Radio über die Bassengine-Pro einstellen, oder du wartest noch ein wenig bis das Gerät zum einstellen der Imprint-Funktion rauskommt (soll wohl im Oktober erscheinen)...
blume01558
Ist häufiger hier
#3 erstellt: 25. Sep 2007, 19:54
lol also doch denn so etwas habe ich mir schonn gedacht

nur lustig das mein alpine händler nix davon wusste
ralcatraz
Neuling
#4 erstellt: 01. Nov 2007, 23:05
Hi,

genau das gleiche Problem hatte ich auch!
Jetzt ist es Anfang November. Gibts dieses Einstellteil denn schon, Was ist das?
Muss ja was mit Mic sein! Preis?
Hat jemand nen Plan?

Danke Danke.

Ral.

PS.: Auch ohne jegliche Einstellung klingt das 9887 hammergeil find ich....
talon_161
Stammgast
#5 erstellt: 02. Nov 2007, 19:49
Hatte das hier schon mal bekannt gemacht: Klick!
Suche:
Das könnte Dich auch interessieren:
Alpine 9887 + Crossover Problem
Vermilion am 28.09.2008  –  Letzte Antwort am 22.10.2008  –  9 Beiträge
Verbindungsproblem CDA-9887 R + Ipod Classic 120 GB
zedcruiser am 31.03.2010  –  Letzte Antwort am 13.04.2010  –  4 Beiträge
Alpine MRV-F400! Hilfe!
Disaster_Jason am 15.03.2009  –  Letzte Antwort am 22.03.2009  –  12 Beiträge
Hilfe zu Alpine MRV F407
PaulchenB am 04.04.2004  –  Letzte Antwort am 05.04.2004  –  2 Beiträge
Alpine CDA 9853 Frage + Hilfe
dak0 am 04.07.2005  –  Letzte Antwort am 05.07.2005  –  4 Beiträge
HILFE!!!Alpine 7998R Display schwarz???
Reandy am 24.05.2006  –  Letzte Antwort am 24.05.2006  –  12 Beiträge
Alpine 9812RB
Alphaphonix am 24.10.2005  –  Letzte Antwort am 25.10.2005  –  2 Beiträge
Alpine D310RB
chris2702 am 25.10.2006  –  Letzte Antwort am 27.10.2006  –  7 Beiträge
Alpine 9812 vs. Alpine 9815... Brauche Hilfe Bitte
UnDerDoG am 14.12.2003  –  Letzte Antwort am 14.09.2004  –  17 Beiträge
Hilfe !!! Alpine 9845 RR speichert Einstellungen nicht.
ravenffm am 03.07.2005  –  Letzte Antwort am 03.07.2005  –  8 Beiträge
Foren Archiv

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.881 ( Heute: 2 )
  • Neuestes MitgliedPenzol
  • Gesamtzahl an Themen1.382.582
  • Gesamtzahl an Beiträgen18.334.558

Hersteller in diesem Thread Widget schließen