Kenwood KRC-391 defekt?

+A -A
Autor
Beitrag
Die_Erbse
Neuling
#1 erstellt: 26. Okt 2007, 11:34
Hallo!
Ich habe ein Problem mit meinem Autoradio...Ich brauchte letztens Starthilfe für mein Auto und das ist irgendwie schief gegangen, jedenfalls gab es nur noch Funken...
Naja, als ich es am nächsten Tag nach einem erneuten Versuch gestartet hab, habe ich bemerkt, dass mein Radio nicht mehr anzuschalten ist. Meine Frage ist nun, ob das jetzt ganz hin ist oder was da passiert sein könnte? Die Sicherung ist noch heile.Danke schonmal...
pcprofi
Inventar
#2 erstellt: 26. Okt 2007, 14:56
Was gab es denn dabei für Probleme?

Dann könnte man vermuten, was passiert ist.
Die_Erbse
Neuling
#3 erstellt: 28. Okt 2007, 17:04
wobei? Bei der Überbrückung hat es einfach nur Funken gegeben...also gab es wohl einen Kurzschluss...und jetzt kann ich mein Autoradio nicht mehr anstellen! Kan es dabei ganz kaputtgegangen sein?
pcprofi
Inventar
#4 erstellt: 28. Okt 2007, 17:06
Musst schon was genauer sein: Wie genau habt ihr die Überbrückungskabel angeschlossen?
WarlordXXL
Inventar
#5 erstellt: 28. Okt 2007, 17:31
Also ich würde erst mal im Sicherungskasten checken ob die Sicherung für die Radioversorgung noch heile ist und am Radio direkt die Sicherung prüfen. Wenn die noch ganz sind kann man sich weiter gedanken machen!
Suche:
Das könnte Dich auch interessieren:
Kenwood KRC-457R defekt
artischok am 23.10.2007  –  Letzte Antwort am 24.10.2007  –  4 Beiträge
Kenwood KRC-856R Problem mit CDs abspielen!!!
Yakuzee am 25.07.2004  –  Letzte Antwort am 25.07.2004  –  4 Beiträge
Code für Kenwood Autoradio.
haukino am 23.12.2006  –  Letzte Antwort am 23.12.2006  –  2 Beiträge
Kenwood radio funktioniert nicht mehr
RobinDi am 10.09.2007  –  Letzte Antwort am 10.09.2007  –  2 Beiträge
Autoradio defekt?
AbeSimpson am 24.06.2005  –  Letzte Antwort am 24.06.2005  –  3 Beiträge
Kenwood KRC 657R
Xenno123 am 13.02.2011  –  Letzte Antwort am 18.02.2011  –  2 Beiträge
Ist dieses Autoradio brauchbar?
Keynoll am 14.01.2007  –  Letzte Antwort am 15.01.2007  –  5 Beiträge
Was ist das da am Radio?
meilon am 30.11.2005  –  Letzte Antwort am 04.01.2006  –  13 Beiträge
Radio funzt nicht mehr -.-
ExtremeTuning am 01.12.2004  –  Letzte Antwort am 02.12.2004  –  6 Beiträge
ist das ne sicherung?? hillfffee
Rik_Rok am 17.11.2005  –  Letzte Antwort am 19.11.2005  –  6 Beiträge
Foren Archiv
2007

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Kenwood

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.570 ( Heute: 12 )
  • Neuestes Mitgliednoernberg
  • Gesamtzahl an Themen1.376.260
  • Gesamtzahl an Beiträgen18.212.395