Plötzlich Leistungsverlust was is das ?

+A -A
Autor
Beitrag
Calima82
Inventar
#1 erstellt: 20. Jan 2008, 17:08
Verbaut ist das was in der Sig steht. So nun zu meinem Problem. Komischer weise wenn ich das Radio obtimal einstell läuft alles wunderbar - jedoch nach einiger zeit oder übernacht ändert sich etwas und zwar nur am Wooferpegel. Der wird dermaßen gering, das ich manchmal garnichtr weis ob er noch läuft. So dann habe ich mal die Hu resetet und siehe da alles wieder ok Woofer arbeitet gut . Dann fahr ich gerade mal 1-2km und schalte auf tuner um und wieder zurück zur CD und was passiert, richtig fast kein Wooferpegel.

Weis jemand rat, ich weis Ferndiagnose, aber vielleicht hat ja jemand sowas schon erlebt.


Mfg Chris
serVela_sim
Stammgast
#2 erstellt: 23. Jan 2008, 01:57
Wenns so ist, dann kanns ja eigentlich nur an der HU liegen oder?
Hast schon ma eine andere HU ausprobiert?

Vielleicht hast ja noch Garantie auf das 778RUSB....

mfg sim
Amperlite
Inventar
#3 erstellt: 23. Jan 2008, 03:55
Sofern am Radio möglich:
Tausch mal von Sub-Out auf Rear-Out und übernimm die Filterung an der Endstufe.
Calima82
Inventar
#4 erstellt: 23. Jan 2008, 18:10
Ein Vöglein von Clarion, hat mir gezwitschert, das es am Prozessor liegt.


Mfg
Suche:
Das könnte Dich auch interessieren:
Plötzlicher Leistungsverlust Stek K2.03
Sensibelchen am 22.07.2008  –  Letzte Antwort am 22.07.2008  –  3 Beiträge
Leistungsverlust nach Batterieladen
Nik2811 am 10.06.2012  –  Letzte Antwort am 17.06.2012  –  7 Beiträge
Leistungsverlust bei Endstufen?
Tony_Damager am 23.07.2006  –  Letzte Antwort am 23.07.2006  –  2 Beiträge
Leistungsverlust am Autoradio durch Aux-In?
selidor am 30.06.2005  –  Letzte Antwort am 02.07.2005  –  2 Beiträge
is das ne Parallelschaltung oder was?
toshi187 am 13.05.2005  –  Letzte Antwort am 13.05.2005  –  5 Beiträge
Bass ist plötzlich weg
matjes18 am 27.01.2005  –  Letzte Antwort am 27.01.2005  –  5 Beiträge
was is defekt? radio oder amp?
NochWenigerAhnung am 08.11.2004  –  Letzte Antwort am 09.11.2004  –  9 Beiträge
Pioneer Radio -> plötzlich kein Ton mehr
larryxxl am 15.05.2004  –  Letzte Antwort am 27.05.2004  –  9 Beiträge
Hilfe! plötzlich fieses Brummen in den LS
SchallundRauch am 29.08.2007  –  Letzte Antwort am 30.08.2007  –  6 Beiträge
Plötzlich war das Radio aus
Michl2004 am 06.10.2004  –  Letzte Antwort am 08.10.2004  –  5 Beiträge
Foren Archiv
2008

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.156 ( Heute: 2 )
  • Neuestes Mitgliedengelpower
  • Gesamtzahl an Themen1.383.120
  • Gesamtzahl an Beiträgen18.344.399