Extrem hohe Lima Spannung

+A -A
Autor
Beitrag
Torres1988
Stammgast
#1 erstellt: 22. Mrz 2008, 15:21
Hi Leute, neulich fuhr ich nichts ahnend auf der autobahn nach hause, woraufhin aus heiterem Himmel aufeinmal die beiden Verstärker ihren Dienst verweigerten. Ich fuhr sofort rechts ran weil ich schon mit dem schlimmesten (Kurzschluss) rechnete. Aber das einzigste was ich entdeckte waren die 14.43 Volt die mein Kondensator bei laufendem motor anzeigte. Als ich daraufhin den motor ausschaltete ging die spannung auf 13 Volt zurück und siehe da aus den Lautsprechern und dem Sub war wieder musik zu hören. Was hat es damit aufsich? Hoffentlich weis einer Rat. Vielen dank schonmal
brmlm
Stammgast
#2 erstellt: 22. Mrz 2008, 15:30
die 14.4 volt sind eigentlich je nach auto nichts besonderes!
zudem wird dein cap nicht genau messen! den 13volt ruhespannung kann ich mir kaum vorstellen!
original batterie?
Torres1988
Stammgast
#3 erstellt: 22. Mrz 2008, 15:34
ne is keine neue aber trotzdem eine nicht so tolle ältere. Die Hat nach ner längeren fahrt 13,3 ruhespannung. Allerdings am Cap ^^
skywalker_81
Inventar
#4 erstellt: 22. Mrz 2008, 15:38
Estmal mit nem Multimeter testen, dann sehen wir weiter.

Wobei die Werte nicht wirklich ungewöhnlich sind.
Torres1988
Stammgast
#5 erstellt: 23. Mrz 2008, 15:43
mh.. meint ihr das der verstärker aus einem anderen grund abgeschalten hat?
gisewhcs
Stammgast
#6 erstellt: 23. Mrz 2008, 15:55
Miss nochmal die Ruhespannung deiner Batterie, wenn der Motor ein paar Minuten aus war.
Die Batterie wird ja erstmal auf das Spannungsniveau der LiMa gebracht, allerdings fällt das auch relativ schnell wieder ab, wenn der Wagen mal 5 Minuten steht.

Und wieso sind 13V Ruhespannung denn so unnormal?
Ne vernünftig geladene Bleibatterie sollte sogar 13,8V haben, wenn die richtig voll ist.
Bmxer
Inventar
#7 erstellt: 24. Mrz 2008, 19:00

gisewhcs schrieb:

Und wieso sind 13V Ruhespannung denn so unnormal?
Ne vernünftig geladene Bleibatterie sollte sogar 13,8V haben, wenn die richtig voll ist.

Stimmt so leider ned ganz.
Ne normale neue Bleibatterie hat ne Ruhespannung von ca. 12,8V.
13,8V ist die Ladespannung die sie braucht, wobei das je nach Lima auch bissl variieren kann zwischen 13.8 und 14,4V.
Suche:
Das könnte Dich auch interessieren:
Niedrigere Spannung, Batterie? Lima?
Woofercooker am 14.03.2011  –  Letzte Antwort am 05.04.2011  –  34 Beiträge
Lima bringt nur 14V
k2000n am 22.10.2007  –  Letzte Antwort am 22.10.2007  –  10 Beiträge
Lima Pfeifen mit Xetec
Triton1986 am 20.04.2006  –  Letzte Antwort am 23.04.2006  –  8 Beiträge
Extremes Lima pfeifen
Torben.Ulfers am 08.05.2012  –  Letzte Antwort am 11.05.2012  –  2 Beiträge
Spannung stabilisieren
Additiv86 am 28.03.2013  –  Letzte Antwort am 29.03.2013  –  5 Beiträge
unstabile Spannung
Pidel0 am 29.06.2005  –  Letzte Antwort am 31.07.2005  –  31 Beiträge
Lima
Luda am 20.09.2004  –  Letzte Antwort am 21.09.2004  –  5 Beiträge
LIMA
poisonlupo am 09.08.2005  –  Letzte Antwort am 09.08.2005  –  3 Beiträge
Lima
bruce_will_es am 23.10.2005  –  Letzte Antwort am 23.10.2005  –  2 Beiträge
stärkere lima ja oder nein?
st3ve am 19.08.2006  –  Letzte Antwort am 21.08.2006  –  21 Beiträge
Foren Archiv
2008

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.882 ( Heute: 28 )
  • Neuestes MitgliedIT-Tux
  • Gesamtzahl an Themen1.376.873
  • Gesamtzahl an Beiträgen18.225.086