Jungs! Ich brauch eure Hilfe!

+A -A
Autor
Beitrag
XboxX
Ist häufiger hier
#1 erstellt: 15. Mai 2008, 22:48
Vorweg, ich bin fertig mit der Welt.

Ausgangslage:
Ich, Student, habe mir in den letzten Semesterferien meine Anlage eingebaut. Hatte zuvor null Ahnung. Hier 6 Monate gelesen, gefragt, sogar Sachen übers Forum bezogen, also mein erstes Projekt!
Das wurde verbaut:
--> µ-dimension 2075 an Rainbow SAX 265.20
--> Eton 300.2 an Peerless Resolution
--> HU: Clarion DXZ 578 RUSB
--> Zusatzbat: Stinger SPV 35 mit Trennrelais

Auto: Golf IV TDI 101PS Bj.2003 125000km

Problemstellung:
Auto musste zur Routineuntersuchung. Das bekannte "Service" meckerte rum. Ich war unter der Woche via Zug an der Uni, komm heute wieder und wollte zum Freund auf ein vorbeifahren.
- Motor an, gewundert warum Radio aus, machen meine Eltern normal nich
- Rückwärtsgang reingelegt *BBBAAAAAAMMMMM*
- erschrocken, gedacht was war das. rausgefahren
- 1. Gang *BBBBAAAAAMMMM*
usw

Also: Jedesmal (auch genau nur dann) wenn ich den Gang wechsel kommt ein dermaßen lautes Knallen (=Störgeräusch) aus meinen Boxen, dass ich denke, die gehen jede Sekunde kaputt. Ist der Gang drinne und fahre ich, ist alles beim alten. Ich habe natürlich sofort das Radio ausgemacht, als ich gecheckt habe, das hier der Hund begraben ist.

Meinem Paps gefragt, die Werkstatt meinte ich hätte Störgeräusche und haben dem dreisterweise sogar gegen entgelt geboten das wegzumachen. Hammer

Ich versichere hier mit meiner Seele, dass das vorher sowas von geschmiert lief!!
Ich fahre gleich morgen hin und hau auf den Putz. Nur ich habe Angst um meine Sachen, weil ich der Meinung bin, die haben eh alle keine Ahnung von Car-Hifi und eine "Reperatur" würde nur alles schlimmer machen.
Daher meine Frage:
Könnt ihr mir weiterhelfen?????

Danke schonmal im Voraus!!
mfg xboxx!
Potsmoker
Stammgast
#2 erstellt: 16. Mai 2008, 00:46

XboxX schrieb:
Vorweg, ich bin fertig mit der Welt.

Ausgangslage:
Ich, Student, habe mir in den letzten Semesterferien meine Anlage eingebaut. Hatte zuvor null Ahnung. Hier 6 Monate gelesen, gefragt, sogar Sachen übers Forum bezogen, also mein erstes Projekt!
Das wurde verbaut:
--> µ-dimension 2075 an Rainbow SAX 265.20
--> Eton 300.2 an Peerless Resolution
--> HU: Clarion DXZ 578 RUSB
--> Zusatzbat: Stinger SPV 35 mit Trennrelais

Auto: Golf IV TDI 101PS Bj.2003 125000km

Problemstellung:
Auto musste zur Routineuntersuchung. Das bekannte "Service" meckerte rum. Ich war unter der Woche via Zug an der Uni, komm heute wieder und wollte zum Freund auf ein vorbeifahren.
- Motor an, gewundert warum Radio aus, machen meine Eltern normal nich
- Rückwärtsgang reingelegt *BBBAAAAAAMMMMM*
- erschrocken, gedacht was war das. rausgefahren
- 1. Gang *BBBBAAAAAMMMM*
usw

Also: Jedesmal (auch genau nur dann) wenn ich den Gang wechsel kommt ein dermaßen lautes Knallen (=Störgeräusch) aus meinen Boxen, dass ich denke, die gehen jede Sekunde kaputt. Ist der Gang drinne und fahre ich, ist alles beim alten. Ich habe natürlich sofort das Radio ausgemacht, als ich gecheckt habe, das hier der Hund begraben ist.

Meinem Paps gefragt, die Werkstatt meinte ich hätte Störgeräusche und haben dem dreisterweise sogar gegen entgelt geboten das wegzumachen. Hammer

Ich versichere hier mit meiner Seele, dass das vorher sowas von geschmiert lief!!
Ich fahre gleich morgen hin und hau auf den Putz. Nur ich habe Angst um meine Sachen, weil ich der Meinung bin, die haben eh alle keine Ahnung von Car-Hifi und eine "Reperatur" würde nur alles schlimmer machen.
Daher meine Frage:
Könnt ihr mir weiterhelfen?????

Danke schonmal im Voraus!!
mfg xboxx!


Moin!

Ich hatte zufällig genau das gleiche Auto.

Als es zum Service musste hab ich als allererstes das Bedienteil abgemacht und dem Meister gesagt, dass die meine Anlage mit dem Finger berühren und sofort sterben werden.

Azubis schauen da gerne mal. Die haben da mit Sicherheit gepfuscht.

Ich hab mein Auto damals vorgefahren und der Meister meinte "Alles klar, sie können gehen"


Meine Reaktion war, "Moment....noch das Radio demontieren"

Hat er erstmal blöd geschaut, aber er hats dann verstanden....

Ich tippe mal drauf, dass die wissen wollten was das für ne Batterie sein soll weil die das nich nie gesehen haben und da was kaputt gemacht haben.

Liebe Grüße,

Matthias
badmatti
Schaut ab und zu mal vorbei
#3 erstellt: 16. Mai 2008, 10:27
ich würde hinfahren und erstmal versuchen das sachlich zu klären erstmal fragen was gemacht wurde und dann nach dem ausschlussverfahren vorgehen. Wenn das nichts bringt solltest du auf den Putz haun und sagen so nicht lg matti
Loki_Golf_IV
Inventar
#4 erstellt: 16. Mai 2008, 11:40
Ach ja die Profis von VW

Hatte ein ähnliches Problem. Ich bin mit meinem Golf in die Werkstatt zur Inspektion. Als erstes bin ich auch zum Meister und hab gefragt, ob es mit der Anlage ein Problem gibt. Ich habe mehrfach darauf hingewiesen, dass ich ne Zusatzbatt (Hawker SBS C11) im Kofferraum sitzen hab und dass die mit zwei Sicherungen (nach der ersten Batt und vor der Zweiten) abgesichert ist. Er meinte wieder kein Problem.
Als ich das Auto abgeholt habe hab ich noch auf dem Hof meine Anlage getestet und lief ohne Probleme. Ein-zwei Tage später wollte ich meine Anlage einstellen und musste dabei Feststellen, dass sie nicht genug Strom bekommt. Gut, nach hause gefahren und Sicherungen überprüft. Und, wer hätte es gedacht, die hintere Sicherung war durch und meine Bat schön Tiefentladen . Hab mal im Motorraum kurz gesucht und auch schnell die Stelle gefunden, an der das Kabel die Karosserie berührt hat. Da muss wohl ein Profi die Sicherung entnommen haben und das Kabel einfach in den Motorraum gelegt haben.
Resultat waren 300,- Nachlass auf die Rechnung, wegen einer defekten Batterie (dass sie noch weiter Funktioniert hat, wussten die natürlich nicht )
goelgater
Inventar
#5 erstellt: 17. Mai 2008, 03:21
hi
deshalb immer sicherungen raus aus der stromversorgung für die anlage,alles sauber abkleben und gut ist,dan kann auch nichts schief gehen,ich klemme immer die stromversorgung zu den amps ab,wenn der wagen in der werkstatt ist
mfg franco
CYberMasteR
Stammgast
#6 erstellt: 19. Mai 2008, 11:29
Na das sind doch mal ein paar gute Tipps. So zu sagen als Vorbereitung vor dem TÜV. Meiner geht nämlich nächsten Monat hin und hab mich schon die ganze Zeit gefragt, was ich am Besten mit meiner Anlage mache.
Loki_Golf_IV
Inventar
#7 erstellt: 19. Mai 2008, 12:06
Dem TÜV ist deine Anlage eigentlich egal. Bei mir haben die auch nichts gesagt. Hier gehts ja um die Werkstatt.
Suche:
Das könnte Dich auch interessieren:
Welchen spannungswandler brauch ich?
michabit am 04.11.2006  –  Letzte Antwort am 05.11.2006  –  2 Beiträge
newbie brauch eure einschätzung ;)
ONeal am 09.08.2004  –  Letzte Antwort am 13.08.2004  –  6 Beiträge
Brauch ein wenig Hilfe
Praso am 23.04.2005  –  Letzte Antwort am 24.04.2005  –  4 Beiträge
Brauch Dringend Hilfe !!!
xnooby am 07.04.2004  –  Letzte Antwort am 08.04.2004  –  3 Beiträge
Brauch mal fachkundliche Hilfe
Onkel_Satan am 22.12.2009  –  Letzte Antwort am 26.12.2009  –  41 Beiträge
Bisschen Hilfe brauch ich noch!
SurfChris am 06.05.2005  –  Letzte Antwort am 06.05.2005  –  2 Beiträge
Noob brauch Hilfe beim Strom
miregal am 16.12.2005  –  Letzte Antwort am 18.12.2005  –  5 Beiträge
Brauch Hilfe bei meinen Radio!
philipp199223 am 03.01.2011  –  Letzte Antwort am 04.01.2011  –  2 Beiträge
Brauch Hilfe mit nem Radio
Gothic-Al am 04.09.2003  –  Letzte Antwort am 04.09.2003  –  2 Beiträge
brauch hilfe bei fse einbau
kiki02 am 28.01.2005  –  Letzte Antwort am 28.01.2005  –  4 Beiträge
Foren Archiv
2008

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.967 ( Heute: 83 )
  • Neuestes Mitgliedhhirt
  • Gesamtzahl an Themen1.389.688
  • Gesamtzahl an Beiträgen18.462.962

Hersteller in diesem Thread Widget schließen