komische Werte ? Wer kann mir helfen?

+A -A
Autor
Beitrag
Darkstrike88-88
Inventar
#1 erstellt: 05. Jul 2008, 16:43
hi,

hab gerade meine ganzen stromkabel durchgeprüft, soweit haben alle kabel einen widerstand von 0,1 - 0,2 ohm. ist also meines erachtesn ok.

das pluskabel von der starterbatterie zur zusatzbatterie hat an beiden enden eine sicherrung, nun hab ich bei diesem kabel einen widerstand von 0,8 ohm. ist das nicht etwas viel? oder kommt das von den zwei sicherrungen? hab das kabel jetzt schon zweimal erneuert, verbindungen sind top und material ist von sinus live.

dann hab ich mal bei ladespannung, also bei laufenden motor den widerstand des pluskabel von der starterbatterie zur zusatzbatterie gemessen, da sind es dann ca. 80 ohm
ist das nicht bisschen extrem viel oder kommt das weil der motor läuft und die batterien geladen werden, also unter last?

was meint ihr dazu?

vielen dank schonmal im vorraus

gruß
lombardi1
Inventar
#2 erstellt: 05. Jul 2008, 18:04
Wie bei laufenden Motor ?
Da Misst Du Mist.
Welche Sicherungen Glas
Welche Halter ?
Spannungsabfall wäre interessant

lg
Darkstrike88-88
Inventar
#3 erstellt: 05. Jul 2008, 18:13
hi,

ich besitze die sinus live anl-sicherrungshalter inkl. sinus live anl-sicherrung. bei volllast der anlage hab ich einen spannungsabfall von max. 0,4 volt. ist aber eher selten das ich so laut höre.

das heist also bei laufenden motor, also wenn die batterien geladen werden ist eine widerstandsmessung der leitungen total falsch? hab es mal gemessen und dachte mir nur ca. 80 ohm, dass ist viel zu viel. nicht das da was nicht stimmt von der leitung.

gruß
lombardi1
Inventar
#4 erstellt: 05. Jul 2008, 19:19
Ja 80 Ohm wären wirklich viel
bei der Widerstandsmessung schickst Du ja Strom durch die Leitung, da kann nur mist rauskommen.
ANL Sicherungshalter sind ja eh ok.
Dachte Du hast andere, entschuldige
0,4 Volt Spannungsabfall sind meiner Meinung in Ordnung.
Aber vielleicht wissen die Kollegen mehr ?

Niemand da ?
Darkstrike88-88
Inventar
#5 erstellt: 05. Jul 2008, 19:28
hab gerade das pluskabel von der starterbatterie zur zusatzbatterie abgeklemmt und gemessen. da kommt 1,8 ohm raus. kann das durch die sicherrungen kommen?

gruß
lombardi1
Inventar
#6 erstellt: 06. Jul 2008, 05:21
Muss ja wohl.
Wie hast Du die Kabel an den Sicherungshaltern befestigt ?
Wieviele mm² haben Deine Stromleitungen ?
Welche Leistung haben der/die Verstärker?

Miss doch bitte keinen Widerstand.

Versuch's mal so:
Verbraucher ausschalten.

Spannung an der Starter Batterie - 13.xx

Spannung am Verstärker - 13.xx

Daraus siehst Du einen größeren Spannungsabfall.

Nach dem bekannten Grundsatz "Wer misst, misst Mist." führt jede Messung zu einer Beeinflussung des Messobjekts.
Welches Meßgrät verwendest Du ?
Marke ?
Analog oder Digital ?
Messgenauigkeit ?
Jetzt hast Du tu tun
Schönen Sonntag noch


[Beitrag von lombardi1 am 06. Jul 2008, 05:28 bearbeitet]
Darkstrike88-88
Inventar
#7 erstellt: 06. Jul 2008, 11:33
hi,

also die stromkabel sind wie folgt.

starterbatterie zur zusatzbatterie: 35er mit 110 A
zusatzbatterie zur sub-amp: 20er mit 60 A
zusatzbatterie zur fs-amp: 16er mit 40 A

kabelwege sind max. 1 meter lang. meine starterbatterie sitzt auch serienmäßig im kofferraum.

fs-amp: steg qm 75.4 läuft mit ca. 200 watt rms
sub-amp: eton pa 1502 läuft mit ca. 400 - 500 watt rms

spannung an der batterie sind 12,80 volt und an den endstufen sind es dann 12,78 volt.

messgerät ist ein digitales von fluke, also eigendlich schon was gutes. messgenau wird es auch sein, davon gehe ich aus bei der marke.

vielen dank

gruß
lombardi1
Inventar
#8 erstellt: 06. Jul 2008, 13:49
Du machst Scherze mit mir.
0.02 Volt Spannungsabfall
Was willst Du mehr ?

Schönen Abend noch.
Darkstrike88-88
Inventar
#9 erstellt: 06. Jul 2008, 14:06
hi,

der spannungsabfall ist ja soweit ok, hab halt nur gedacht durch den hohen widerstand der leitung das da was nicht ok ist. aber jetzt hab ich ja die bestätigung das alles ok ist

gruß
lombardi1
Inventar
#10 erstellt: 06. Jul 2008, 14:20
Die 1,8 Ohm glaub ich Dir trotzdem nicht
(Messfehler)
Trotz Fluke. Halt mal die Meßspitzen zusammen.
Darkstrike88-88
Inventar
#11 erstellt: 06. Jul 2008, 14:48
wenn ich die messspitzen zusammen halte kommt 0 - 0,1 ohm raus.
Amperlite
Inventar
#12 erstellt: 11. Jul 2008, 00:04
Punkt 1:
Wenn Spannung anliegt, darf man keinen Widerstand messen!

Punkt 2:
Ohne Vierleitermessgerät brauchst du keine Messungen kleiner 1 Ohm anfangen. Das ist eher Schätzometrie, die du da betreibst.


Darkstrike88-88 schrieb:
spannung an der batterie sind 12,80 volt und an den endstufen sind es dann 12,78 volt.

Sowas kannst du mit Musik nicht messen, die Geräte sind dafür zu träge. Ich messe das mit dauerhaftem rosa Rauschen. Ohrenschützer aufsetzen, anders hält man es aber bei hohen Lautstärken (die man für die Messung braucht) nicht im Auto aus.

Widerstandswerte für Sicherungen hab ich mal bei einem Hersteller von Glasrohr-Feinsicherungen gefunden. Für höherstromige Anwendungen finden sich wohl auch Datenblätter.


[Beitrag von Amperlite am 11. Jul 2008, 00:07 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Wer kann mir helfen
watt-man am 03.10.2004  –  Letzte Antwort am 04.10.2004  –  4 Beiträge
Sehr komische Masseschleife
schnappes am 23.05.2004  –  Letzte Antwort am 26.05.2004  –  4 Beiträge
Pioneer KEH9080SDK wer kann mir helfen?????
oernie am 29.12.2003  –  Letzte Antwort am 29.12.2003  –  2 Beiträge
eton pa 5402 deffekt? wer kann helfen?
oesi am 25.01.2008  –  Letzte Antwort am 26.01.2008  –  6 Beiträge
Mitsubishi Carisma Radio,wer kann helfen ?
flosse am 02.10.2004  –  Letzte Antwort am 02.10.2004  –  2 Beiträge
PROBLEM MIT KICKER SX900.4 WER KANN HELFEN?
sixpack am 04.08.2004  –  Letzte Antwort am 07.08.2004  –  12 Beiträge
Wer kann helfen?
Sideshowmaik am 11.07.2005  –  Letzte Antwort am 12.07.2005  –  4 Beiträge
Radio anschließen im Peugeot 205 - wer kann mir helfen?
sonne221 am 14.11.2004  –  Letzte Antwort am 16.11.2004  –  4 Beiträge
probleme mit dem klang... wer kann mir helfen.... limaschleifen
gero_basting am 03.02.2005  –  Letzte Antwort am 03.02.2005  –  2 Beiträge
Bitte schaut euch mal diesen Schaltplan, wer kann mir helfen ?
armin5000 am 25.02.2005  –  Letzte Antwort am 25.02.2005  –  9 Beiträge
Foren Archiv
2008

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.941 ( Heute: 39 )
  • Neuestes Mitglied-michl1984-
  • Gesamtzahl an Themen1.386.502
  • Gesamtzahl an Beiträgen18.407.252

Hersteller in diesem Thread Widget schließen