Auto ist erst nach 2 Minuten angesprungen ?

+A -A
Autor
Beitrag
creeper11
Ist häufiger hier
#1 erstellt: 03. Okt 2008, 11:01
Hallo Gemeinde,

hab folgendes Problem habe eine Hifi Anlage in meinem Auto und vorgestern eine Zusatzbatterie eingebaut. Soweit so gut, bloß gestern Abend nach der Arbeit wo das Auto so 9 Stunden stand, wollt ich los fahren und es ging nix hat sich angehört als wär die Batterie leer aber zum glück nach 4-5 mal probieren ging das Auto doch noch an. Weiß einer woran das liegen könnte ? Ist mir noch nie sowas passiert erst nach einbau der Zusatzbatterie ! Hatte auch kein Licht an oder sonstwas.
Audi80b420E
Stammgast
#2 erstellt: 03. Okt 2008, 22:18
evtl. ziehn sich deine batterien gegenseitig leer.

Wobei ich auch kein trennrelais benutze und dies noch nie der Fall war.
skywalker_81
Inventar
#3 erstellt: 03. Okt 2008, 22:58
Batterien entladen sich nicht gegenseitig.

Sie gleichen nur ihr Spannungsniveau an.
creeper11
Ist häufiger hier
#4 erstellt: 03. Okt 2008, 23:03
Meine Front hat 800A und die hinten hat 600A sollt ich lieber eine nehmen die auch 800A hat ? Liegt es vielleicht daran ?
Audi80b420E
Stammgast
#5 erstellt: 03. Okt 2008, 23:26
nein normalerweise nicht meine sind auch unterschiedlich, tippe eher darauf dass du irgendwo nen verbraucher hast wo dauerhaft strom zieht
Suche:
Das könnte Dich auch interessieren:
Nach 2 min. Auto aus... Batterie leer?!
BHPeacemaker am 21.10.2003  –  Letzte Antwort am 22.10.2003  –  3 Beiträge
autoradio falsch angeschlossen und jetzt springt auto nicht mehr an
lbc42 am 11.06.2009  –  Letzte Antwort am 12.06.2009  –  4 Beiträge
Radio Pfeifen aber erst nach gewisser Dauer
EStarOne am 17.09.2012  –  Letzte Antwort am 16.11.2012  –  37 Beiträge
2 Batterie im Auto???
L300 am 16.02.2005  –  Letzte Antwort am 17.02.2005  –  9 Beiträge
2 Radios im Auto
DjangoFighter am 30.04.2010  –  Letzte Antwort am 30.04.2010  –  3 Beiträge
Subwoofer verabschiedet sich nach ca 3-5 Minuten lief vorher Einwandfrei
FLEX2323 am 20.08.2012  –  Letzte Antwort am 02.09.2012  –  7 Beiträge
Laptop + Auto
made_in_Russia am 23.04.2005  –  Letzte Antwort am 23.04.2005  –  4 Beiträge
Auto Beleuchtung.
Dani-91 am 24.04.2011  –  Letzte Antwort am 25.04.2011  –  2 Beiträge
Auto 2 Tage nicht bewegt -->> Batterie leer
KruX am 22.12.2008  –  Letzte Antwort am 02.01.2009  –  4 Beiträge
2 x 7" Monitore im Auto
markusxxx am 22.01.2009  –  Letzte Antwort am 23.01.2009  –  5 Beiträge
Foren Archiv
2008

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.156 ( Heute: 2 )
  • Neuestes Mitgliedengelpower
  • Gesamtzahl an Themen1.383.120
  • Gesamtzahl an Beiträgen18.344.399