autoradio falsch angeschlossen und jetzt springt auto nicht mehr an

+A -A
Autor
Beitrag
lbc42
Neuling
#1 erstellt: 11. Jun 2009, 12:37
hallo zusammen,

habe gestern mein autoradio angeschlossen. hat auch alles super geklappt..lala ging, auto ist angesprungen und dann hab ich das radio nochmal rausgeholt. hab die kabeln halt richtig verstaut. anschliessend hab ich die zündung betätigt und nix ging mehr
also bin kein experte beim anschließen. habe aber alles so angeschlossen, wie es vorher war und das auto ging auch erst mal an. das einzige was ich nicht gemacht hab war, das ich 2 kabeln nicht mit isolierband abgeklebt habe. hoffe ich konnte euch das richtig erläutern
lombardi1
Inventar
#2 erstellt: 11. Jun 2009, 12:40
Hast Du die Sicherungen vom Radio und Auto überprüft ?

mfg Karl
lbc42
Neuling
#3 erstellt: 12. Jun 2009, 10:43
ja hab ich gecheckt. ist alles ok..
kann es vieleicht am dauerplus gelegen haben. hab das radio nämlich so angeschlossen.
das komische ist, dass ich heute das auto ohne probleme starten konnte radio ist halt nicht angeschlossen..
lombardi1
Inventar
#4 erstellt: 12. Jun 2009, 15:51
Wieso hast Du "2 kabeln nicht mit isolierband abgeklebt"
Hast Du keine Din Stecker ?

"kann es vieleicht am dauerplus gelegen haben. hab das radio nämlich so angeschlossen"

Was heißt : so angeschlossen ?

mfg Karl
Suche:
Das könnte Dich auch interessieren:
Auto springt nicht mehr an!!!
smilefreak am 29.11.2005  –  Letzte Antwort am 05.12.2005  –  15 Beiträge
Autoradio geht nicht mehr an
Ol_Vo_ am 31.01.2008  –  Letzte Antwort am 01.02.2008  –  3 Beiträge
Autoradio geht nicht mehr an :(
Philbo am 17.04.2007  –  Letzte Antwort am 22.04.2007  –  15 Beiträge
Autoradio will nicht mehr =(
NameLesS92 am 30.01.2012  –  Letzte Antwort am 30.01.2012  –  15 Beiträge
Auto springt nur ohne musik an ?
nazarone am 30.07.2007  –  Letzte Antwort am 30.07.2007  –  2 Beiträge
Autoradio geht nicht an.
MIIDH am 24.06.2006  –  Letzte Antwort am 25.06.2006  –  7 Beiträge
autoradio defekt ??
delikanli1985 am 10.02.2006  –  Letzte Antwort am 11.02.2006  –  7 Beiträge
Motor springt fast nicht an
bennydemuller am 22.01.2006  –  Letzte Antwort am 24.01.2006  –  7 Beiträge
Autoradio klappt nicht mehr aus
sunflower20041 am 27.07.2010  –  Letzte Antwort am 28.07.2010  –  9 Beiträge
autoradio geht nicht mehr an!
Shakesbeer92 am 27.02.2011  –  Letzte Antwort am 27.02.2011  –  2 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.669 ( Heute: 2 )
  • Neuestes MitgliedMarkyMarkNo1
  • Gesamtzahl an Themen1.389.238
  • Gesamtzahl an Beiträgen18.454.675