Autoradio Falsch gepolt

+A -A
Autor
Beitrag
johnlo1301
Neuling
#1 erstellt: 28. Dez 2013, 15:05
Hallo,

ich bin hier im Forum neu! Mir gefällt die Seite sehr.

So zu mein Problem:

Hier auf der Seite gab es schon mal was zu diesem Thema aber leider hat da zum Schluss niemand mehr geantwortet. http://www.hifi-forum.de/viewthread-77-11583.html


Ich habe soweit wie ihn dem Forum geschrieben wurde (fast) das selbe Problem: Ich habe das Radio wie auch immer falsch herum gepolt. Das heißt +/- vertauscht. Da hat es ganz kurz gefunkt. Die 10 Ampere Sicherung ist leider auch nicht raus geflogen. Später als ich es noch einmal anschließen wollte hat es dann wieder ein bisschen gefunkt. Ich habe das Radio hier offen liegen (Es handelt sich um das Radio Pioneer DEH-1500UBB) aber habe keine schwarzen Leiterbahnen oder ausgebeulte Elkos gesehen.

Meine Frage: Was kann/muss ich jetzt noch tun um das Radio wieder zum laufen zu bekommen.


Ps: Leider kein Garantiefall da ich es auf einer Verlosung gewonnen habe
Neruassa
Inventar
#2 erstellt: 28. Dez 2013, 15:08
Reparatur bei solch einem Radio lohnt sich nicht.
Das gibts schon Neu für 65€...

Natürlich könnte man es mal einsenden und nachschauen lassen...

Ansonsten wären Bilder von Leiterplatte etc nicht verkehrt...

Funktioniert es nun nicht mehr...?

Normalerweise sollte dort nichts Funken... und wie schließt man bitte ein Radio falsch an.

Garantiefall wäre es sowieso nicht, da Selbstverschulden.


http://amp-performance.de/735-Reparaturservice.html
johnlo1301
Neuling
#3 erstellt: 28. Dez 2013, 15:10
Ich würde das ja schon sofern es geht selbst reparieren.

Ich wollte das Radio irgendwie testen und da habe ich anscheinend +/- vertauscht
johnlo1301
Neuling
#4 erstellt: 28. Dez 2013, 15:11
Also es funktioniert seit dem nicht mehr gar nix mehr
Neruassa
Inventar
#5 erstellt: 28. Dez 2013, 15:13
Wenn du nichts verkohltes auf den Platten siehst...
Und die Sicherung wirklich nicht kaputt sein soll...
Wirst es wohl kaum feststellen können, was kaputt ist, ohne viel Wissen von der Technik zu haben.

Schick es ein, lass dir sagen was kaputt ist, kostet etwa 20€.

Ansonsten ohne Bilder wird dir hier niemand irgendwas sagen können.
Unsere Wahrsagerkugeln sind momentan leider alle beim Restaurieren.


[Beitrag von Neruassa am 28. Dez 2013, 15:13 bearbeitet]
Soundtrailer
Stammgast
#6 erstellt: 28. Dez 2013, 16:08
Was mit Sicherheit Defekt ist, die die Sperrdiode in der Minusltg. und somit der eine oder andere Transistor. Der Schaltplan ist mit Sicherheit teuerer als das Radio noch wert ist.
johnlo1301
Neuling
#7 erstellt: 28. Dez 2013, 16:13
Soo, habe die Sperrdiode raus gebrochen und überbrückt

Jetzt geht es wieder
mr.booom
Inventar
#8 erstellt: 28. Dez 2013, 16:39
Solang keine Sicherung überbrückt wurde halt ich meinen Ball flach
Solltest Dir aber bewusst sein das bei erneuter Verpolung das Radio nur noch für die Elektroschrottsammlung taugen wird
Suche:
Das könnte Dich auch interessieren:
Autoradio falsch gepolt! Ist das noch zu retten?
myUnderTakeR am 17.04.2007  –  Letzte Antwort am 19.04.2007  –  9 Beiträge
Wie heißt dieses Autoradio?
josie am 26.10.2009  –  Letzte Antwort am 26.10.2009  –  5 Beiträge
autoradio falsch angeschlossen und jetzt springt auto nicht mehr an
lbc42 am 11.06.2009  –  Letzte Antwort am 12.06.2009  –  4 Beiträge
Problem. Radio.
W4RRi0R am 30.04.2011  –  Letzte Antwort am 30.04.2011  –  4 Beiträge
auch Problem mit Autoradio
mavon am 21.05.2005  –  Letzte Antwort am 22.05.2005  –  4 Beiträge
Autoradio zu viel Leistung?
Kaiblack am 08.10.2008  –  Letzte Antwort am 08.10.2008  –  8 Beiträge
Was mache ich falsch? Bin verzweifelt!
Eisbär_ am 11.06.2005  –  Letzte Antwort am 12.06.2005  –  3 Beiträge
Radio startet während der Fahrt immer neu
ChiLLz0rR am 11.08.2012  –  Letzte Antwort am 11.08.2012  –  3 Beiträge
Ich bräuchte mal Hilfe von den Elektrikern... Autoradio
MalibuRCBW am 07.03.2006  –  Letzte Antwort am 18.01.2008  –  13 Beiträge
Problem mit dem Autoradio
PIK am 10.11.2004  –  Letzte Antwort am 11.11.2004  –  9 Beiträge
Foren Archiv
2013

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.400 ( Heute: 50 )
  • Neuestes MitgliedErna87
  • Gesamtzahl an Themen1.390.028
  • Gesamtzahl an Beiträgen18.468.431

Hersteller in diesem Thread Widget schließen