Auto springt nur ohne musik an ?

+A -A
Autor
Beitrag
nazarone
Neuling
#1 erstellt: 30. Jul 2007, 18:23
HI Forenmitglieder !!

Hab ein großes Problem.

meine Verstärker war jetzt erst in reperatur und funktioniert jetzt wieder, einziges aber nervendes problem jetzt ist,
das ich musik über meine anlage im auto nur hören kann, wenn ich das auto nicht starte, da funktioniert sie also bzw nur der subwoofer, die lautsprecher rauschen nur und geben kein ton von sich. Wenn ich das auto zu starten versuche geht die gesamte elektronik aus und ich darf zur batterie laufen und dort das stromkabel für die anlage abschließen und wieder dran schließen, damit die anlage wieder funktioniert, das auto startet nur wenn die anlage abgeschlossen ist. Bevor mein verstärker aber nicht ging hat die komplette anlage funktioniert und das auto konnte mit musik problemlos starten.
Woran kann es also liegen ?

gruß nazarone
IrrerDrongo
Inventar
#2 erstellt: 30. Jul 2007, 20:10
Batterie hinüber?
Suche:
Das könnte Dich auch interessieren:
Auto springt nicht mehr an!!!
smilefreak am 29.11.2005  –  Letzte Antwort am 05.12.2005  –  15 Beiträge
Motor springt fast nicht an
bennydemuller am 22.01.2006  –  Letzte Antwort am 24.01.2006  –  7 Beiträge
auto radio ohne masse betreiben
internetonkel am 18.10.2004  –  Letzte Antwort am 19.10.2004  –  6 Beiträge
Auto-Radio
babbelguns am 18.01.2010  –  Letzte Antwort am 18.01.2010  –  5 Beiträge
autoradio falsch angeschlossen und jetzt springt auto nicht mehr an
lbc42 am 11.06.2009  –  Letzte Antwort am 12.06.2009  –  4 Beiträge
hifonics endstufe springt bei mir nicht an ist aber i.o. :(
richard85 am 03.09.2007  –  Letzte Antwort am 03.09.2007  –  2 Beiträge
Anlage springt bei lauter Musik (Radio Kenwood)
FloDaMO am 17.09.2003  –  Letzte Antwort am 17.09.2003  –  2 Beiträge
Auto CD-Player springt
Dante am 22.08.2003  –  Letzte Antwort am 26.09.2003  –  13 Beiträge
CD springt gerne...
evangelion am 26.05.2005  –  Letzte Antwort am 26.05.2005  –  4 Beiträge
Musik aus!
DaTox am 19.04.2004  –  Letzte Antwort am 20.04.2004  –  10 Beiträge
Foren Archiv
2007

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.967 ( Heute: 105 )
  • Neuestes Mitgliedludopapou
  • Gesamtzahl an Themen1.389.709
  • Gesamtzahl an Beiträgen18.463.276