plötzlich störgeräusche obwohl anlage schon ne weile verbaut ist

+A -A
Autor
Beitrag
Db_PSYCHO
Stammgast
#1 erstellt: 26. Okt 2008, 15:32
hi habe seit heute nen pfeifen in den lautsprechern welches vorher nicht war jetzt stand das auto 2 wochen und heute hab ich das auto mal wieder angemacht und auch musik angemacht und plötzlich war da son ffeines pfeifen und dieses ist auch drehzahlabhängig auch wenn der motor aus ist pfeift es kann mir jemand sagen woran das plötzlich liegt?
und wenn ich die masse der chinchstecker zusätzlich an masse lege wird es stärker

hatte mal das radio draußen und hatte cinchmasse ans radio gehalten dann war es kurz weg auch noch als ich das kabel zum ranhalten ab hatte nach ner kleinen weile kams wieder da hab ich es nochmal probiert aber dann ist es geblieben hab noch alles mögliche probiert auch nen helix cap33 als koni angeschlossen da blieb es aber genauso

dann hatte ich plus und minus bewegt dann wurde es mal lauter mal leiser und nach ner weile blieb es auch wie vorher
mr.booom
Inventar
#2 erstellt: 26. Okt 2008, 21:15
Vermute mal bisserl Kondenswasser durch die Standzeit, oder ne spontane Oxidation eines Kontakts vom Radiostecker
Db_PSYCHO
Stammgast
#3 erstellt: 27. Okt 2008, 17:10
hab ich auch schon geguckt masse direkt von batterie an radiomasse es ändert sich nix was mir grad einfällt bringt es was wenn ich plus mal probiere?
andere chinchkabel hab ich auch schon benutzt

oxidiert ist nix auto ist auch erst 3 jahre alt

aber wenn ich plus und minus etwas doller bewege dann hört man das


[Beitrag von Db_PSYCHO am 27. Okt 2008, 17:11 bearbeitet]
thanrum18
Ist häufiger hier
#4 erstellt: 27. Okt 2008, 17:22
Mh vermute mal du hast nen Frädchen in der Motorhaube
mr.booom
Inventar
#5 erstellt: 27. Okt 2008, 17:49

Db_PSYCHO schrieb:
aber wenn ich plus und minus etwas doller bewege dann hört man das

Und das ist meist ein Zeichen für Oxidation, oder Du hast nen Kabelbruch im Stecker ... dies ist unerheblich vom Fahrzeugalter, sondern ne Frage der Qualität der Zulieferungsteile
Db_PSYCHO
Stammgast
#6 erstellt: 27. Okt 2008, 17:55
wie gesagt masse hatte ich von der batterie direkt ans radio gemacht da hatte sich nix verändert meint ihr ich sollte plus mal probieren?
Db_PSYCHO
Stammgast
#7 erstellt: 28. Okt 2008, 18:24
hat jemand noch einen tip was man probieren könnte?
Db_PSYCHO
Stammgast
#8 erstellt: 29. Okt 2008, 17:12
so hatte masse und plus dran hat nix gebracht hab dann 1,5mm² masse probiert und ich bin der meinung es ist nen hauch besser geworden

hat jemand noch nen paar ideen?
Db_PSYCHO
Stammgast
#9 erstellt: 01. Nov 2008, 12:42
so thema geschlossen
Suche:
Das könnte Dich auch interessieren:
Störgeräusche?
Blumbak am 31.03.2009  –  Letzte Antwort am 01.04.2009  –  2 Beiträge
Störgeräusche
SinusGeneration am 28.04.2005  –  Letzte Antwort am 29.04.2005  –  12 Beiträge
Störgeräusche
Blubz am 09.05.2006  –  Letzte Antwort am 11.05.2006  –  31 Beiträge
störgeräusche
Freak-im-Kaefig am 06.06.2005  –  Letzte Antwort am 07.06.2005  –  2 Beiträge
Störgeräusche
CorsaFreund am 12.12.2005  –  Letzte Antwort am 14.12.2005  –  5 Beiträge
Störgeräusche!
Blackshift85 am 09.01.2005  –  Letzte Antwort am 09.01.2005  –  2 Beiträge
Störgeräusche der Anlage
felljacke am 02.06.2008  –  Letzte Antwort am 03.06.2008  –  4 Beiträge
Neue Anlage macht übelste Störgeräusche
Proxxon_k20 am 01.08.2008  –  Letzte Antwort am 10.08.2008  –  26 Beiträge
Störgeräusche beim Scheibenwischer
th0r4x am 27.07.2004  –  Letzte Antwort am 28.07.2004  –  11 Beiträge
Störgeräusche bei VW!!
KevinGt am 06.03.2003  –  Letzte Antwort am 12.03.2003  –  5 Beiträge
Foren Archiv
2008

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.726 ( Heute: 15 )
  • Neuestes MitgliedA_n_d_1___
  • Gesamtzahl an Themen1.386.051
  • Gesamtzahl an Beiträgen18.398.956