störgeräusche

+A -A
Autor
Beitrag
Freak-im-Kaefig
Stammgast
#1 erstellt: 06. Jun 2005, 21:33
hi ihr

so hab mich mal durch die suche gelesen unter dem stichwort lichtmaschinenpfeifen
das habe ich definitiv
werd mich diese woche mal um neue chinchkabel kümmern (ligen mittig im auto) sind noch aus nem alten kabelset
masse sollte soweit alles oki sein

das ganze hab ich aber erst, seit dem ich meine neuen systeme verbaut haben (hab es wohl vorher nie gehört wegen der minderwertigen koaxe..)

aber was noch schlimmer ist:
ich habe ein knacken im hochtonbereich sobald ich beschleunige... kann das evtl auch mit dem limapfeifen zusammenhängen oder gibts da noch andere ursachen?! hat das außer mir noch wer?

auto ist übrigens nen clio a

axo wichtige frage noch: wie weit sollte das chinch ungefähr von der benzinpumpe weg sein? macht es was wenn ich beim wegrücken in die nähe der steuerleitungen der lima komme oder sollte ich besser in richtung pluskabel gehen?!

vielen dank schonmal
Dj_Ninja
Hat sich gelöscht
#2 erstellt: 07. Jun 2005, 21:24
könnten das evtl. zündimpulse sein, die sich da hörbar machen? wenn ja kann das an vielem liegen. verteilerkappe defekt oder nicht abgeschirmt, nicht-entstörte zündkabel genommen oder das gleiche problem wie lima-pfeifen (meistens masseproblem).....
Suche:
Das könnte Dich auch interessieren:
Störgeräusche.
90Serious90 am 19.10.2012  –  Letzte Antwort am 13.11.2012  –  8 Beiträge
Störgeräusche durch Elektrische Anlage
netmatch am 01.01.2004  –  Letzte Antwort am 02.01.2004  –  8 Beiträge
Störgeräusche!
Blackshift85 am 09.01.2005  –  Letzte Antwort am 09.01.2005  –  2 Beiträge
Störgeräusche
Blubz am 09.05.2006  –  Letzte Antwort am 11.05.2006  –  31 Beiträge
Störgeräusche
SinusGeneration am 28.04.2005  –  Letzte Antwort am 29.04.2005  –  12 Beiträge
Störgeräusche?
Blumbak am 31.03.2009  –  Letzte Antwort am 01.04.2009  –  2 Beiträge
Störgeräusche....
Riddick2006 am 16.07.2005  –  Letzte Antwort am 20.07.2005  –  6 Beiträge
neuerdings Knacken im Hochtöner
TW21 am 09.11.2004  –  Letzte Antwort am 12.11.2004  –  4 Beiträge
noch nen fred mit kabelset
s4uron am 21.01.2009  –  Letzte Antwort am 22.01.2009  –  4 Beiträge
extreme Störgeräusche !!!!
dor-Dave am 23.02.2005  –  Letzte Antwort am 10.03.2005  –  17 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.669 ( Heute: 60 )
  • Neuestes MitgliedBalibaer
  • Gesamtzahl an Themen1.389.340
  • Gesamtzahl an Beiträgen18.456.406