Störgeräusche.

+A -A
Autor
Beitrag
90Serious90
Stammgast
#1 erstellt: 19. Okt 2012, 18:30
Hallo !
Habe momentan das Problem das ich laute Störgeräusche hab seit ich ein 2. Cinch Kabel verlegt hab um mein FS an der Endstufe zu betreiben...Sobald ich aber das Cinchkabel aus der Endstufe oder HU ziehe sind die Geräusche weg...hab mittlerweile 3 Kabel ausprobiert und bei jedem ist das Geräusch !
An der Endstufe wird es nicht liegen da mein Sub ja ohne Probleme läuft und ich auch mal zum testen die Kanäle vertauscht hab. Woran kann das liegen?
lombardi1
Inventar
#2 erstellt: 19. Okt 2012, 20:58
Hallo
Am Cinchkabel ?
An der Verlegung ?


das ich laute Störgeräusche


Welcher Art ?
Rauschen, Pfeifen, Donnern ?

http://www.hifi-foru...%26forum_id%3D77&ss=

mfg Karl
Feuerwehr
Inventar
#3 erstellt: 19. Okt 2012, 21:07
Ist es so ein zischendes Klopfen, von einem polternden Brummen untermalt?


[Beitrag von Feuerwehr am 19. Okt 2012, 21:08 bearbeitet]
90Serious90
Stammgast
#4 erstellt: 20. Okt 2012, 09:40
Ne nur ein Pfeifen und eben auch nur wenn das Auto an ist, wenn ich Gas gebe werden die Geräusche lauter...An der Verlegung wirds nicht liegen da ich sämtliche Optionen ausprobiert hab und mein anderes mit gleicher Verlegung ja auch funktioniert ! Am Kabel liegts auch nicht hab ja verschiedene ausprobiert wie oben schon beschrieben...
lombardi1
Inventar
#5 erstellt: 20. Okt 2012, 13:42
Dann hat sich also seit Jänner nichts geändert ?

http://www.hifi-foru...ead=15316&postID=4#4

mfg Karl
kalle_bas
Inventar
#6 erstellt: 22. Okt 2012, 10:32
hi würde sagen es ist die chinsch masse

musste mal dein Radio so pimpen und kucken ob es noch da ist
2rzrkuf_86381
akem
Inventar
#7 erstellt: 12. Nov 2012, 14:13
Pimp das nicht so, das kann Dein Radio schrotten.
Du hast eine klassische Masseschleife, die das Pfeifen verursacht. Beim Subwoofer tritt das natürlich nicht auf, weil dessen Membran viel zu träge ist, um ein so hochfrequentes Pfeifen hörbar machen zu können.
Und entgegen Deiner Vermutung ist Deine Endstufe schuld: hier sind Signalmasse und Versorgungsmasse verbunden und genau dadurch entsteht diese Masseschleife erst. Wenn's geht gib die Endstufe zurück, hol Dir ne Alpine und das Pfeifen ist weg...

Gruß
Andreas
90Serious90
Stammgast
#8 erstellt: 13. Nov 2012, 18:11
Das Thema hat sich erledigt, Pfeifen ging von allein weg..keine ahnung was das sollte ^^
Suche:
Das könnte Dich auch interessieren:
Störgeräusche
Blubz am 09.05.2006  –  Letzte Antwort am 11.05.2006  –  31 Beiträge
Störgeräusche
SinusGeneration am 28.04.2005  –  Letzte Antwort am 29.04.2005  –  12 Beiträge
Störgeräusche
maedx am 04.02.2006  –  Letzte Antwort am 04.02.2006  –  2 Beiträge
störgeräusche
Freak-im-Kaefig am 06.06.2005  –  Letzte Antwort am 07.06.2005  –  2 Beiträge
Störgeräusche?
Blumbak am 31.03.2009  –  Letzte Antwort am 01.04.2009  –  2 Beiträge
Störgeräusche!
Blackshift85 am 09.01.2005  –  Letzte Antwort am 09.01.2005  –  2 Beiträge
Störgeräusche....
Riddick2006 am 16.07.2005  –  Letzte Antwort am 20.07.2005  –  6 Beiträge
Störgeräusche bei laufenden Motor
Michl2004 am 21.07.2004  –  Letzte Antwort am 23.07.2004  –  7 Beiträge
extreme Störgeräusche !!!!
dor-Dave am 23.02.2005  –  Letzte Antwort am 10.03.2005  –  17 Beiträge
Störgeräusche!
Giskard am 20.08.2003  –  Letzte Antwort am 11.09.2003  –  26 Beiträge
Foren Archiv
2012

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.839 ( Heute: 17 )
  • Neuestes Mitgliedumetnic
  • Gesamtzahl an Themen1.382.521
  • Gesamtzahl an Beiträgen18.333.405