Uhrzeit nicht gespeichert im JVC Autoradio

+A -A
Autor
Beitrag
CaptLambert
Neuling
#1 erstellt: 31. Dez 2008, 13:00
Hallo,

ich habe mir vor wenigen Tagen in meinen Golf 3 Bj. 06/96 das Autoradio JVC KD-G341 eingebaut.

Dafür habe ich die im Auto vorhandenen Adapter verwendet.

Das JVC hat ja einen genormten Anschluss.

Es funktioniert auch alles soweit, nur wenn ich die Stromzufuhr mit Abziehen des Schlüssels trenne, scheint es beim erneuten Starten einen Reset zu geben.

Die Uhrzeit und einige Einstellungen beim Sound sind auf null gesetzt.

Habe schon davon gehört dass VW bei seinen Anschlüssen die Stromkabel vertauscht.

Ich kann das Radio aber bei abgezogenem Schlüssel nicht einschalten. Soweit scheint es zu passen.

Muss ich jetzt noch einen Adapter zwischen dem VW Anschluss und dem Radio schalten?

Danke für Eure Erfahrungen.

Tom
lombardi1
Inventar
#2 erstellt: 31. Dez 2008, 13:44
Hallo
Ein Million mal schon hier gefragt worden.
Zünd - und Dauerplus tauschen.

mfg Karl
CaptLambert
Neuling
#3 erstellt: 31. Dez 2008, 18:06
Hallo Karl,

danke für Deine Antwort.
Dann muss ich nur noch herausfinden, was an den vw Steckern die Kabel sind.

Und was die eine Million Frage betrifft, sollte ich mein T-Shirt mit DENKEN HILFT mal wieder tragen.
Oder umschreiben in FAULHEIT SIEGT

MfG Tom
lombardi1
Inventar
#4 erstellt: 31. Dez 2008, 18:14
Rot Zündplus
Gelb Dauerplus
Fauler Knopf
mfg Karl
Suche:
Das könnte Dich auch interessieren:
Autoradio:Sender und Uhrzeit bleiben nicht gespeichert
Kath82 am 27.05.2006  –  Letzte Antwort am 29.05.2006  –  11 Beiträge
JVC
VitaminC am 16.06.2005  –  Letzte Antwort am 17.06.2005  –  4 Beiträge
Autoradio JVC speichert Einstellungen nicht!
Graf-von-Krolock am 13.08.2005  –  Letzte Antwort am 15.08.2005  –  3 Beiträge
Alpine Radio Sender nicht gespeichert
jmc2 am 19.11.2003  –  Letzte Antwort am 19.11.2003  –  3 Beiträge
Sender werden nicht gespeichert...
Daniel1982 am 16.05.2003  –  Letzte Antwort am 17.08.2003  –  2 Beiträge
JVC KD -G401
JimF am 10.08.2004  –  Letzte Antwort am 13.08.2004  –  3 Beiträge
Adapter für JVC Autoradio selbst basteln
Rade20 am 25.03.2010  –  Letzte Antwort am 25.03.2010  –  3 Beiträge
Autoradio geht nicht obwohl strom da ist
realman123 am 04.03.2008  –  Letzte Antwort am 05.03.2008  –  2 Beiträge
JVC KD-G501 Endstufenproblem?
engo am 13.11.2006  –  Letzte Antwort am 15.11.2006  –  7 Beiträge
Hitzeentwicklung Autoradio
re-dude am 16.06.2004  –  Letzte Antwort am 21.06.2004  –  8 Beiträge
Foren Archiv
2008

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • JVC

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.882 ( Heute: 2 )
  • Neuestes MitgliedYoso87
  • Gesamtzahl an Themen1.376.825
  • Gesamtzahl an Beiträgen18.224.211