Alpine Radio Sender nicht gespeichert

+A -A
Autor
Beitrag
jmc2
Neuling
#1 erstellt: 19. Nov 2003, 20:16
Hallo,
ich habe ein Alpine TDM 7554 RM.
Da ich im Moment nicht an das Kabel vom Zuendschloss komme habe ich den Dauerplus und den Zuendpluss Anschluss an die Batterie gelegt. Das Radio funktioniert so auch, nur die Sender bleiben nicht gespeichert. Bei meinem alten Autoradio blieben die Sender bei aehnlichem Anschluss gespeichert. Gibt es beim Alpine Radio noch andere Anschluesse die man hierfuer beachten muss?

Bin fuer jede Hilfe dankbar,
mfg
jmc2
rave23mc
Neuling
#2 erstellt: 19. Nov 2003, 21:42
moin

wenn du das rote und das gelbe kabel an dower power angeschließt hast muß es funzen ....

glaube da an einen kleinen bedienfehler von dir, wenn ich das mal unterstellen darf

wenn ich mich recht erinnere war das beim 75ger so das wenn du einen sender speichern möchtest...(stationstaste drücken)die frequenz blinkt (stationstaste loslassen) und dann den sender einen speichort zuordnen ( taste 1 -6 drücken) fertisch erster

probiere doch mal folgendes... play taste für 5sec drücken ... dannach steht da "a-memory" und dann müß was gespeichert sein !!! wenn nicht is dat gerät evt. defekt

gruß rave
jmc2
Neuling
#3 erstellt: 19. Nov 2003, 22:24
Danke Rave!
Problem geloest.
Ich sag jetzt nicht woran es lag.

mfg
jmc2
Suche:
Das könnte Dich auch interessieren:
Sender bleiben nicht gespeichert ( Sony XR-C212 )
Desperaty am 19.01.2004  –  Letzte Antwort am 27.04.2009  –  13 Beiträge
alpine 9812RB
manny002 am 15.10.2006  –  Letzte Antwort am 28.10.2006  –  6 Beiträge
Sender werden nicht gespeichert...
Daniel1982 am 16.05.2003  –  Letzte Antwort am 17.08.2003  –  2 Beiträge
Problem: Radio speichert Einstellungen/Sender nicht
Gambit am 10.11.2004  –  Letzte Antwort am 03.10.2013  –  29 Beiträge
Radio speichert sender nicht
Olli81 am 18.11.2004  –  Letzte Antwort am 25.11.2004  –  4 Beiträge
Probleme mit Alpine Radio
FROMO am 30.10.2004  –  Letzte Antwort am 02.11.2004  –  2 Beiträge
Reperatur alpine Radio/Wechsler
frestyle am 31.12.2005  –  Letzte Antwort am 01.01.2006  –  2 Beiträge
prblem mit alpine radio!!!
mastakilla2 am 29.06.2004  –  Letzte Antwort am 29.06.2004  –  8 Beiträge
Cinchproblem bei alpine Radio
felix88 am 23.05.2006  –  Letzte Antwort am 23.05.2006  –  3 Beiträge
Alpine Radio im Homehifibetrieb
blindqvist20 am 01.11.2006  –  Letzte Antwort am 10.11.2006  –  7 Beiträge
Foren Archiv
2003

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.107 ( Heute: 5 )
  • Neuestes MitgliedTimske85
  • Gesamtzahl an Themen1.383.016
  • Gesamtzahl an Beiträgen18.342.364

Hersteller in diesem Thread Widget schließen