alpine 9812RB

+A -A
Autor
Beitrag
manny002
Ist häufiger hier
#1 erstellt: 15. Okt 2006, 06:39
hi leute

ich hab ca. seit 2 wochen das alpine und es ist echt ein geiles radio!!

also ich hab hinten in den türn noch meine originalen lautsprecher drinn, schon klarr die klingen nicht so, deswegen hab ich beim radio die front lautsprecher lauter so auf 5+ so sind die hinteren leiser u. es klingt ein bischen räumlicher.

aber wenn ich wieder ins auto steig und radio reinmach,dann ist die einstellung weg, ja aber die sender vom radio sind weiter gespeichert? 1 bis 6 nur beim einschalten stehts immer auf 87,4 oder so und rauscht, dann muss ich gleich auf 1 drücken und passt, was ich sagen will ist wenn zünd oder dauerplus vertauscht ist dann mussten ja die sender auch weg sein oder??? weiss wer wie ich das hingrig?? lg
sK4T3r
Inventar
#2 erstellt: 15. Okt 2006, 07:13
tausch doch einfach und schau dann mal
manny002
Ist häufiger hier
#3 erstellt: 15. Okt 2006, 07:37
ja als würde das so leicht gehn die pins aus dem isostecker zubekommen! lg.
Chris_86
Ist häufiger hier
#4 erstellt: 21. Okt 2006, 06:13
schnipp schnapp *g*
MJ12
Ist häufiger hier
#5 erstellt: 23. Okt 2006, 13:34
es reicht auch ein thema in einem forum
Gimmimoorhuhn
Stammgast
#6 erstellt: 28. Okt 2006, 07:49
ein kumpel von mir hat auch das alpine 9850i in nem polo 6n2. bei ihm gehen auch alle einstellungen (inkl. der sender) verloren, wenn er das bedienteil abnimmt.

braucht man hier nen vw-adapter oder wie?
Suche:
Das könnte Dich auch interessieren:
Alpine Radio Sender nicht gespeichert
jmc2 am 19.11.2003  –  Letzte Antwort am 19.11.2003  –  3 Beiträge
Cinchproblem bei alpine Radio
felix88 am 23.05.2006  –  Letzte Antwort am 23.05.2006  –  3 Beiträge
Anschluss Probleme -> Alpine Radio
Biggeron am 13.07.2005  –  Letzte Antwort am 14.07.2005  –  17 Beiträge
Alpine Radio USB Error
AKReloaded am 06.09.2010  –  Letzte Antwort am 22.09.2010  –  16 Beiträge
Alpine 9812RB
Alphaphonix am 24.10.2005  –  Letzte Antwort am 25.10.2005  –  2 Beiträge
Reperatur alpine Radio/Wechsler
frestyle am 31.12.2005  –  Letzte Antwort am 01.01.2006  –  2 Beiträge
Alpine 9827 Radio spinnt
loudlos am 26.01.2005  –  Letzte Antwort am 06.02.2005  –  3 Beiträge
Antennenstecker Alpine Radio
steltek am 28.09.2003  –  Letzte Antwort am 29.09.2003  –  5 Beiträge
Große Verzweiflung bei Alpine Radio
Soundjunk am 02.01.2006  –  Letzte Antwort am 03.01.2006  –  7 Beiträge
ALPINE RADIO 9855R (PROBLEM)
KR-Power am 02.03.2007  –  Letzte Antwort am 26.03.2007  –  23 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.448 ( Heute: 27 )
  • Neuestes MitgliedSteffy3105
  • Gesamtzahl an Themen1.389.110
  • Gesamtzahl an Beiträgen18.452.226