Wie testen ob die Batterie in Ordnung ist

+A -A
Autor
Beitrag
robert1924
Ist häufiger hier
#1 erstellt: 14. Jan 2009, 17:39
Es geht um folgendes diese Woche ist es schon das zweite Mal das mein Auto nicht starten wollte. Am Montag wollte ich eben einkaufen fahren nix tut sich Batterie war lehr gewesen hab dann eben die Batterie überbrückt und Auto startete wunderbar. Dann bin ich noch etwas herum gefahren damit sich die Batterie auflädt war einkaufen gegangen Auto startete wunderbar hab noch paar andere Sachen erlediget danach wieder nach Hause. Am Dienstag war ich zu meinen Freundin gefahren wohnt ca. 5 km von mir entfernt danach noch zu einen Kollegen um was abzuholen war vielleicht 10 km entfernt aber beide fahren hab ich auch lauter Musik gehört hab verbaut einmal ein audison srx2 2*65 watt rms an 4 ohm für das Frontsystem und einmal einen audison srx 2s mit 600 watt rms für denn bassbox. Um also ich heute das Auto starten wollte ging nicht an Batterie war wieder lehr. Jetzt frag ich mich ist die Batterie kaputt oder zu schwach ist einen 55Ah oder eventuell die Lichtmaschine (leistet 70 Ah) defekt das die zu wenig Strom liefert um das aufzuladen. Wie kann man jetzt herausfinden ob die Batterie hinüber ist oder was anderes weil kann ja nicht sein das in der Woche 2-mal Batterie lehr ist werde die zwar heute mal voll laden über die Nacht aber kann das jetzt ja auch nicht jeden Tag machen sonst hat ja auch immer funktioniert. Noch was zur Batterie die müsste jetzt ca. 2 Jahre alt sein wo ich das Auto gekauft hab hatte der Vorbesitzer gesagt die Batterie gesagt das die vor einen Jahr erneuert worden ist mit Quittung natürlich und was war vor ein Jahr wo ich das Auto gekauft hab.

mfg Robert
robert1924
Ist häufiger hier
#2 erstellt: 14. Jan 2009, 21:33
und keiner der wieterhelfen kann?
keepercool
Stammgast
#3 erstellt: 15. Jan 2009, 15:43
Hallo,

die Lima würd ich jetzt mal ausschließen, da nach dem Überbrücken das Auto gelaufen ist. Auch nachdem Du einige Zeit gefahren bist konntest Du das auto ja wieder anlassen. Von daher ist die Lima denke ich in Ordnung.

Also um die Batterie zu testen würde ich die Batterieanschlüsse nach einer längeren Fahrt mal abmachen und das Auto über Nacht oder wenn möglich über 24 Stunden mal stehen lassen. Dann die Batterie wieder anklemmen und versuchen das Auto anzulassen. Geht das hält die Batterie Ihre Spannung und Du hast irgendwo einen Verbraucher der die Batterie leerzieht. Geht das nicht ist die Batterie definitiv hinüber.

Wenn Du dich n bissl auskennst und einen Spannungsmesser (Multimeter) hast kannst du auch die Ruhespannung der Batterie mal messen.

Hier im Forum gibts aber schon verschiedene Artikel bezüglich Batterietests. Vielleicht auch mal die Suchfunktion nutzen
lombardi1
Inventar
#4 erstellt: 15. Jan 2009, 16:07
Nehme mal an der Verbraucher heißt Kälte
Ruhe Spannung allein zu messen macht wenig Sinn.
Die muss unter Belastung bzw. vom Beispiel:(Bosch Dienst)
an ein Testgerät angeschlossen werden.
Schau doch mal durchs Forum´, wie viele momentan Probleme mit ihrer Spannungsversorgung haben.
Das Problem ist, Du hast jetzt im Winter alle möglichen Verbraucher eingeschaltet, plus Deiner Anlage !!!
Fährst Kurzstrecke und die Kälte zieht Deine Batterie sowieso runter.
Da ist die Lichtmaschine schon mal mit dem Aufladen überfordert.
Aber es wird doch schon wieder Wärmer

mfg Karl
keepercool
Stammgast
#5 erstellt: 15. Jan 2009, 16:13

Ruhe Spannung allein zu messen macht wenig Sinn.


Das ist so nicht ganz richtig. Wenn die Batterie nach Laden (z.b. durch fahren) nur noch auf 11 Volt (oder gar weniger) kommt, ist Sie hin. Das heißt natürlich nicht, das sie noch Ganz ist wenn sie nach Laden bei 12,6 ankommt
Dann kann man ja immer noch den "Lasttest" machen wie weit die Spannung einbricht wenn alle Verbraucher laufen (Licht, heizung usw) und man den Wagen startet.

Gruß
Keeper
lombardi1
Inventar
#6 erstellt: 15. Jan 2009, 16:23
Wie Du selbst schreibst

" Auch nachdem Du einige Zeit gefahren bist konntest Du das auto ja wieder anlassen."

Also hat sie nicht 11 Volt oder weniger

Was willst Du also ??

mfg Karl
keepercool
Stammgast
#7 erstellt: 15. Jan 2009, 16:27
Also wollte jetzt keine Diskussion anfangen, ist schon richtig was Du geschrieben hast, also nix für ungut.


" Auch nachdem Du einige Zeit gefahren bist konntest Du das auto ja wieder anlassen."

Also hat sie nicht 11 Volt oder weniger

Was willst Du also ??


Ich weiß nicht, wie lange das Auto zwischen den 2 Startphasen gestanden hat. Kann Gut sein, das das Auto dirkt nach dem Abstellen noch mal angegangen ist, daher mißt man die Ruhespannung ja auch nicht direkt nach dem abstellen. Ich wollte nur wissen, ob die Bat die Spannung uber nacht noch hält.

Gruß
Keeper
lombardi1
Inventar
#8 erstellt: 15. Jan 2009, 16:29


"Bei Kälte büßt der Energiespender des Autos erheblich an Leistungsfähigkeit ein. Je nach Lebensalter und Wartungszustand bis zu 75 Prozent."

So hab ich das gemeint.

mfg Karl
Carbonat
Stammgast
#9 erstellt: 15. Jan 2009, 17:58
Die Ruhespannung bringt schon was!!!

Laut Varta: http://www.varta-automotive.com/elearning/de/t3_2.html?2,1

Sollte man 1-2 Stunden nach Aktivität an der Batterie messen.

Das zeigt zumindest erstmal, ob sie überhaupt noch die Fähigkeit hat zu funktionieren. Denn alles unter 11V Ruhespannung (nach langem Laden) ist eig. definitiv hinüber.

Man kann auch die Batteriespannung messen, wenn man die Zündung und das Vollicht anmacht. Damit belastet man die Batterie. Wenn sie auf unter 10V zusammenbricht ist das ebenfalls ein schlechtes Zeichen.

Startet man mit der Batterie, bricht sie laut meinen Erfahrungen um 1-2V zusammen, also bis maximal 10V.
Vielleicht hilft das auch noch.

Meine kaputte Optima hatte zwar 12,3V Ruhespannung, aber brach unter Last auf 9V, als sie länger belastet wurde sogar auf 3V zusammen... Und spätestens da erkennt man, dass die Batterie hin ist.
lombardi1
Inventar
#10 erstellt: 15. Jan 2009, 18:10

habe nirgends geschrieben, das es NICHTS bringt.
Goatless
Ist häufiger hier
#11 erstellt: 15. Jan 2009, 19:38
kannst auch ma messen wie viel mA im stand (ausgeschalteter motor zündung radio alles aus) dein auto zieht

wenn da mehr als 100mA gezogen werden würde ich da auch ma nach schauen
könnte es vllt nicht auch deine Lima sein?
Suche:
Das könnte Dich auch interessieren:
batterie?
Lightman am 24.05.2005  –  Letzte Antwort am 02.06.2005  –  7 Beiträge
Batterie
juzzyfruit am 03.08.2004  –  Letzte Antwort am 03.08.2004  –  21 Beiträge
Wie testen ob Batterie und Lichtmaschine genug Strom liefern?
Perle am 30.05.2004  –  Letzte Antwort am 01.06.2004  –  9 Beiträge
Kondensater testen ob OK ist ?
S_Bora am 24.12.2009  –  Letzte Antwort am 24.12.2009  –  3 Beiträge
Batterie testen
b-se am 15.06.2010  –  Letzte Antwort am 20.06.2010  –  5 Beiträge
Batterie
Mapper am 20.03.2005  –  Letzte Antwort am 22.03.2005  –  4 Beiträge
Frage zu Powercap, wie Funktion testen?
Nightfaith am 29.10.2009  –  Letzte Antwort am 30.10.2009  –  2 Beiträge
Batterie
Andineutrino am 15.03.2005  –  Letzte Antwort am 15.03.2005  –  2 Beiträge
Ruhespannung von 12,38v noch in Ordnung?
FordFiesta98 am 09.06.2013  –  Letzte Antwort am 17.06.2013  –  13 Beiträge
Batterie
Heimwerkerking am 14.08.2006  –  Letzte Antwort am 15.08.2006  –  5 Beiträge
Foren Archiv
2009

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.669 ( Heute: 4 )
  • Neuestes Mitgliedoranggila
  • Gesamtzahl an Themen1.389.238
  • Gesamtzahl an Beiträgen18.454.743

Hersteller in diesem Thread Widget schließen