Pioneer DEH-8600MP gibt so gut wie keinen Ton mehr von sich, Display funktiioniert aber noch.

+A -A
Autor
Beitrag
Fireday4680
Neuling
#1 erstellt: 22. Apr 2009, 16:48
Hallo zusammen,

ich besitze oben genanntes Autoradio, welches in einem VW Polo 9N eingebaut ist, ohne extra Endstufe oder sonstigem.

Habe jetzt folgendes Problem, das Radio gibt so gut wie keinen Ton mehr von sich. Das Display funktioniert einwandfrei und auch CDs werden eingelesen und abgespielt.

Es ist wärend des laufenden Betriebes passiert. Da ich am Fahren war, dachte ich erst es kommt garkein Ton mehr, nur wenn man den Motor ausmacht und genau hinhört, hört man noch einen ganz leisen Ton über die Lautsprecher.
Die Sicherungen des Autos hab ich alle durchgecheckt und die sind auch alles ok. Hab an dem Radio nichts verstellt bevor es aufeinmal leise wurde.

Hat jemand eine Idee wo der Fehler liegen könnte?

Möchte mir vorher sicher sein das, dass Radio wirklich defekt ist, bevor ich mir ein neues kaufe.

Viele dank schon mal für eure Antworten.
utziputzi
Ist häufiger hier
#2 erstellt: 19. Mai 2009, 15:12
interne endstufe ist defekt..

kann man evtl . reparieren lassen.

ich haette evtl Interesse an dem Teil.

Gruzz
Suche:
Das könnte Dich auch interessieren:
Display Pioneer DEH P6400R
Superbienchen am 20.02.2008  –  Letzte Antwort am 28.02.2008  –  9 Beiträge
Mal wieder Pioneer DEH-P7700MP
dan2k am 01.08.2005  –  Letzte Antwort am 02.08.2005  –  11 Beiträge
Pioneer deh p3600mp
MZ am 31.07.2004  –  Letzte Antwort am 17.08.2004  –  9 Beiträge
Alpine 9833R gibt keinen ton mehr von sich
posaidon am 15.03.2009  –  Letzte Antwort am 17.03.2009  –  9 Beiträge
Pioneer 8600MP defekt ?
LightN1ng am 15.11.2005  –  Letzte Antwort am 17.11.2005  –  14 Beiträge
Radio gibt keinen Ton von sich
legorado am 26.09.2005  –  Letzte Antwort am 09.10.2005  –  8 Beiträge
Pioneer DEH-P8400 MP defekt ?
Rybak am 31.03.2005  –  Letzte Antwort am 28.01.2007  –  8 Beiträge
Pioneer DEH P 8400 MP defekt
Gludder am 09.01.2005  –  Letzte Antwort am 10.01.2005  –  4 Beiträge
problem mit pioneer deh-p8600mp
Audiklang am 19.09.2007  –  Letzte Antwort am 20.09.2007  –  3 Beiträge
Pioneer 8600MP ? Lüfter?
LightN1ng am 04.05.2005  –  Letzte Antwort am 04.05.2005  –  3 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.723 ( Heute: 4 )
  • Neuestes Mitgliedholiol
  • Gesamtzahl an Themen1.376.612
  • Gesamtzahl an Beiträgen18.220.416