Oxidation bzw. Rost an nicht verwendeter Anschlussklemme

+A -A
Autor
Beitrag
atwenger
Neuling
#1 erstellt: 12. Aug 2009, 14:26
Hallo erstmal zusammen,

wie man auf dem Foto hoffentlich erkennen kann, sind die Rear-Anschlussklemmen stark oxidiert. Was mich nur wundert, dass diese nicht verwendet wurden und die angeklemmten Front-Anschlussklemmen keine Oxidation aufweisen.
Wäre nett wenn mir jemand erklären könnte woran das liegt.

Vielen Dank schon mal
NixDa84
Inventar
#2 erstellt: 12. Aug 2009, 14:33
Kein Foto da.
Gruß
Chris
atwenger
Neuling
#3 erstellt: 12. Aug 2009, 14:49
sorry

http://s6.directupload.net/file/d/1884/uvlfoos7_jpg.htm

Qualität ist leider nicht besser hinzubekommen...
NixDa84
Inventar
#4 erstellt: 12. Aug 2009, 16:51
Wird evtl irgendwie Feuchtigkeit im Bereich vom Gewinde durchgeschlagen sein...
Am einfachsten: Austauschen.
Gruß
Chris
Suche:
Das könnte Dich auch interessieren:
verstaerker geht nicht an :(
8pietz8 am 13.01.2004  –  Letzte Antwort am 14.01.2004  –  4 Beiträge
Freisprecheinrichtung an Radio bzw. Lautsprecher
CivicEC9 am 20.07.2007  –  Letzte Antwort am 21.07.2007  –  2 Beiträge
Bestimmtes Relais gesucht... bzw. die Bezeichnung
thakikka am 04.05.2006  –  Letzte Antwort am 05.05.2006  –  6 Beiträge
Diverse Schalter aber welche Sicherungen bzw Ampere
chillo17 am 14.02.2011  –  Letzte Antwort am 16.02.2011  –  7 Beiträge
Strom-bzw. Spannungsprobleme
BauT_z am 03.02.2008  –  Letzte Antwort am 10.02.2008  –  21 Beiträge
Boxen an radio brücken
skuzzle am 27.05.2005  –  Letzte Antwort am 27.05.2005  –  8 Beiträge
9813 geht nicht an?
subtek am 03.03.2004  –  Letzte Antwort am 03.03.2004  –  8 Beiträge
Radio geht nicht an
Randy0071 am 10.03.2005  –  Letzte Antwort am 18.03.2005  –  3 Beiträge
Radio geht nicht an!
tAi am 29.04.2005  –  Letzte Antwort am 29.04.2005  –  3 Beiträge
Autoradio geht nicht an.
MIIDH am 24.06.2006  –  Letzte Antwort am 25.06.2006  –  7 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.039 ( Heute: 3 )
  • Neuestes MitgliedSamus23
  • Gesamtzahl an Themen1.383.015
  • Gesamtzahl an Beiträgen18.342.353