Gelegentliches Rauschen/ Kratzen und meine Mitten || Chassis fest gefrohren?

+A -A
Autor
Beitrag
ShadeAlbae
Stammgast
#1 erstellt: 13. Jan 2010, 10:38
EDIT: ES SOLL KEINE MITTEN heißen^^ sry
@ Mod: Vlt in den Bereich Car LS verschieben SRY.

hallo habe ein problem

mein system lief immer ohne probleme nur in letzter zeit fingen die LS in den türen an heftig zu kratzen und zu rauschen und die musik war nicht erträglich. heute morgen hatte ich dann das gefühl das der klang ziemlich seltsam mittenlos ist und tatsächlich die ls in den türen haben nicht gespielt nur der sub nach dem ich diesen ausgeschaltet haben waren nur noch die Hochtöner am laufen.. bei leichtem druck auf ein chassi (ja die verkleidung ist ab) habe ich gemerkt das die garnicht spielen wenn ich jedoch stärker gedrückt habe haben sie versucht zu spielen das habe ich kla gespürt und das kratzen war auch zu hören.. die scheinen irgendwie "fest zu stecken oder so vielleicht wegen der kälte??? das da die luftfeuchtigkeit gefrohren ist?? habe angst das sie kaputt gehen.

Es sind Eton Rs 161 - Radio ist ein Pioneer 5100..


wäre super wenn ihr mir helfen könntet

mfg Shade


[Beitrag von ShadeAlbae am 13. Jan 2010, 10:44 bearbeitet]
Grimpf
Inventar
#2 erstellt: 13. Jan 2010, 12:32
"klopf" doch mal dagegen, sodass Sie wieder frei schwingen können. Oder bau SIe im Zweifel mal aus und lass Sie "auftauen" ( ) und dann bau Sie schnell wieder ein und teste.


Aber Kaputt gehen werden die aufgrund der Kälte nicht. (und ein Eton schonmal garnicht )


[Beitrag von Grimpf am 13. Jan 2010, 12:37 bearbeitet]
'Stefan'
Inventar
#3 erstellt: 13. Jan 2010, 13:06
Das Problem hatte ich auch ein, zwei mal, als mein Auto bei -15°C draußen stand.

Festgefroren.

Heizung 5 Minuten auf höchster Stufe an und in den Fußraum "gezielt" -> funktioniert wieder einwandfrei.

Seit ich dann Phonocar Rainstop eingebaut hatte, passierte das nicht mehr. Scheint auch die Luftfeuchtigkeit fernzuhalten...direkte Wassereinwirkung war nämlich imo auszuschließen.
lombardi1
Inventar
#4 erstellt: 13. Jan 2010, 13:08
Entweder anföhnen oder ausbauen und drinnen probieren ?
mfg Karl
ShadeAlbae
Stammgast
#5 erstellt: 13. Jan 2010, 13:40
ja ich denke auch das es an der kälte liegt. habe nur von solchen fällen noch nie gehört.

ich werde gegengeklopft aber sie stecken "fest" werde nachher mal versuchen sie richtig aufzutauen.

hätte nicht erwartet das meine schönen eton fest frieren =(

dann schätze ich das das kratzen/rauschen immer dann entsteht wenn die anfangen sich zu lösen oder gerade festfrieren >.<

werde das ganze mal beobachten
Suche:
Das könnte Dich auch interessieren:
kratzen und rauschen in allen ls
mondeo99 am 22.12.2004  –  Letzte Antwort am 22.12.2004  –  6 Beiträge
Kratzen und Rauschen, wenn Motor kalt ist
Acoustico am 14.09.2007  –  Letzte Antwort am 14.09.2007  –  4 Beiträge
Kratzen und Knacksen
Master23 am 30.07.2005  –  Letzte Antwort am 30.07.2005  –  2 Beiträge
Rauschen !!!!
pero12 am 17.11.2005  –  Letzte Antwort am 20.11.2005  –  5 Beiträge
Rauschen
Dr.Noise am 25.04.2010  –  Letzte Antwort am 26.04.2010  –  11 Beiträge
seltsames Rauschen....
Baddek am 04.06.2004  –  Letzte Antwort am 10.06.2004  –  7 Beiträge
Verstärker Rauschen
Kernspalter am 08.06.2007  –  Letzte Antwort am 09.06.2007  –  2 Beiträge
Rauschen und Einbau Caps
Daktor_Deising am 02.11.2004  –  Letzte Antwort am 12.11.2004  –  4 Beiträge
CD steckt fest!
simon84 am 18.06.2004  –  Letzte Antwort am 21.06.2004  –  12 Beiträge
Hilfe Rauschen im Subwoofer
Kosta.W am 06.01.2006  –  Letzte Antwort am 07.01.2006  –  4 Beiträge
Foren Archiv
2010

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.156 ( Heute: 18 )
  • Neuestes MitgliedTurbo|quattro
  • Gesamtzahl an Themen1.383.145
  • Gesamtzahl an Beiträgen18.344.994

Hersteller in diesem Thread Widget schließen