12,5 V ruhespannung noch ok ?

+A -A
Autor
Beitrag
Denyo-evo
Stammgast
#1 erstellt: 30. Apr 2010, 17:15
moin

ich könnte von einem bekannten eine optima yellow top bekommen
ruhespannung beträgt im mom 12,56V ist das noch ok oder lieber eine neue kaufen ?

lg dennis
Böötman
Inventar
#2 erstellt: 30. Apr 2010, 17:18
Die ist top sofern sie Ausgebaut nach 2-3 Tagen diesen Level weiterhin hält.
Denyo-evo
Stammgast
#3 erstellt: 30. Apr 2010, 17:23
ok danke

hab sie jetzt an mein ctek 3600 gehängt lade sie erstmal voll und werde danach die spannung ein paar tage lang überprüfen

lg dennis
DER-KONDENSATOR!!!
Inventar
#4 erstellt: 30. Apr 2010, 17:32
jopp die dürfte ok sein,
hier steht noch bisl was dazu
http://de.wikipedia.org/wiki/Starterbatterie
Martin_C280_AMG
Stammgast
#5 erstellt: 30. Apr 2010, 19:09
Ist die YellowTop nicht schon eine AGM?
Für AGM sind 12,5 V aber jetzt auch nicht mehr so doll.
Bei Stinger zb sind das glaub nur noch etwas über 50%
Denyo-evo
Stammgast
#6 erstellt: 30. Apr 2010, 22:17
ja es müsste eine AGM sein
all so viel soll sie eh nicht leisten soll als starter batterie dienen hinten arbeitet eine hawker hx 300

im mom hab ich vorn so eine billo 34Ah batterie darin die nicht mehr lange macht

die optima kann ich für kleines geld von einem befreundeten bauern bekommen
der hat da so einen E-wagen zum futter karren oder so
und daraus stammt sie
als ich ihn besuchte stach sie mir sofort ins auge
da meinte er dann gleich die ist tot
ich die gleich eingesackt
kontakte gebürstet siehe da 12,56V

für kleines geld sollte sie doch noch ok sein ?!?
evtl tut sich da ja jetzt durchs laden noch was an der ruhespannung

lg dennis
mr.booom
Inventar
#7 erstellt: 30. Apr 2010, 22:27
Wär sie neu hätt ich definitiv Angst bei dem Wert, aber wer weiß schon wie alt die ist und wie sie behandelt wurde bzw. wann sie das letzte Mal nen Ladegerät gesehen hat.
Ich würd erstmal schauen was sie nach der Behandlung mim ctek spricht. Oder mal nen Belastungstest mit ner definierten Last (z.B. Sofitte aus der Innenraumbeleuchtung) machen und dabei die Spannung beobachten über nen paar Minuten.
Denyo-evo
Stammgast
#8 erstellt: 30. Apr 2010, 22:31
sofitte? wie was wo
12v birne an die batterie klemmen für ca 5 min und dann spannung messen oder wie meinen ?


edit: ca 2006 also um 4 jahre
edit2: so hab das ctek ebend abgeklemmt...

ich geh morgen mal an meinen schlacht golf und reiss die innen beleuchtung raus und klemm sie dann in 2 tagen oder so mal an

hat jemand evtl nen trick auf lager wie ich die batterie fest bekomme ohne mir für 15 teuro + 5 teuro versand diesen adapter zu kaufen
fahrzeug golf 3

lg


[Beitrag von Denyo-evo am 30. Apr 2010, 22:44 bearbeitet]
mr.booom
Inventar
#9 erstellt: 30. Apr 2010, 22:50
Also 4 Jahre ist für ne Optima nicht wirklich nen biblisches Alter, halt die Frage wie sie in der Zeit behandelt wurde (Anzahl Tiefentladungen z.B.).

Sofitte bezeichnet die Bauart der Glühbirne, relativ üblich für Innen- und Kofferraumbeleuchtung. Schauen folgendermaßen aus und sollten sich in deinem Schlacht-Golf finden lassen:


Messvorgang:
Voltmeter anklemmen und Spannung notieren, dann Birne anschließen und nen paar Min brennen lassen (auf feuerfesten Untergrund achten, auch 5W werden unangenehm warm auf Dauer , z.B. Unterteller ). Wenn sich die Spannung nicht wirklich geändert hat (max. 0.01V Veränderung unter Last) ist die m.E. noch gut im Futter.

Oder alternativ einfach mal ins Auto hängen und versuch damit zu starten, wenn sich der Anlasser nur langsam quält bzw. gar nimmer rührt weißt was zu tun ist, nämlich nicht nehmen und dem Kumpel wieder in die Hand drücken.


Bzl. der Befestigung kann ich leider nix beisteuern.


[Beitrag von mr.booom am 30. Apr 2010, 22:51 bearbeitet]
Denyo-evo
Stammgast
#10 erstellt: 30. Apr 2010, 22:55
ok ok

ich lass sie jetzt erstmal 2-3 tage stehen
mach dann den birnen test
und danach ab ins auto und start test

THX

lg dennis
Razing_Reno
Stammgast
#11 erstellt: 01. Mai 2010, 14:10
lad sie doch einfach mal voll und miss die Spannung. wenn sie was mit 12,78V anzeigt und dies nach 2 Tagen immer noch tut ist alles i.O
PowerhouseD2
Inventar
#12 erstellt: 01. Mai 2010, 19:29
melde mich jetzt auch mal da ja geschrieben wurde das man sich bei neuen batterien sorgen machen muß , wenn sie nur 12,5V haben .

ich hatte vor ein paar wochen drei Hollywood SPV 35 dirket aus der OVP genommen und sie gemessen , und alle 3 batterien hatten genau 12,66 - 12,69V . soll ich mir da jetzt gedanken machen
alle batterien verichten bis jetzt ihre arbeit ohne probleme .

die batterien hab ich auch nicht im internet gekauft sondern bei meinem hifi händler , der sehr seriös ist !

wenn ich sie 1-2 stunden mit einem ctek 25000 lade , dann haben sie so 13,4 V
mr.booom
Inventar
#13 erstellt: 01. Mai 2010, 20:00
Das mit der Angst wahr etwas übertrieben, nur sollte man dann ruhig mal skeptisch sein und sie sehr genau prüfen bzw. prüfen lassen. Bis die Batt nach der Herstellung schlußendlich bei Dir landet vergehen ja meist ein paar Monate ohne das sie Erhaltsladung bekommt, und derweil kann sie durchaus auch mal auf 12.6V absacken (ist ja auch ne Sache der Batt-Temperatur, und nachts aufm Laster ists derzeit noch relativ kalt).
Um Dich zu beruhigen, meine beiden Datasafe's kamen auch mit nur rund 12.65V bei mir an, noch kein Grund zur Sorge. Spätestens bei 12.4V sollte man sich lt. Datenblatt zur Datasafe aber langsam mal um ne Erhaltsladung kümmern, also im Zweifelsfalle einfach nen Blick ins Datenblatt zur Batt werfen.


[Beitrag von mr.booom am 01. Mai 2010, 20:01 bearbeitet]
Denyo-evo
Stammgast
#14 erstellt: 02. Mai 2010, 17:03
so hab eben mal den test mit einer 10w birne (lafette) gemacht
start spannung 12.76v nach ca 3 min bei 12,23v
spannung nach 2 min warten ohne lafette dran bei 12,38v

da ist meine alte 36Ah batterie ja noch besser

start bei 12,86v nach ca 5 min mit 10w lafette
bis auf 12,4xv jetzt nach 2 min warten und erneutem messen ohne was dran wieder bei 12,78v

edit: 36Ah ist jetzt bei 12,8v alngelangt
yellow top bei 12,43v steigt langsam....

lg dennis


[Beitrag von Denyo-evo am 02. Mai 2010, 17:07 bearbeitet]
mr.booom
Inventar
#15 erstellt: 02. Mai 2010, 17:17
Puhhh, um 0.5V bei der geringen Last eingesackt und danach nur leicht erholt? Entweder ist sie trotz ctek noch immer sch**sse leer oder tatsächlich am Sack.
Denyo-evo
Stammgast
#16 erstellt: 02. Mai 2010, 17:22
ich tendiere eher zu im sack
ich hatte sie mehrmals angeklemmt bis immer grün war danach ab
gewartet bis das ctek wieder geladen hat also orange leuchtete bis wieder grün war und das 3mal

yellow aktuell 12,48
36Ah aktuell 12,81

edit:
ich hab sie jetzt in meinen golf verfrachtet und 6 mal gestartet spannung danach 12,36v


[Beitrag von Denyo-evo am 02. Mai 2010, 17:34 bearbeitet]
Razing_Reno
Stammgast
#17 erstellt: 03. Mai 2010, 10:34
-> kaputt

Der Typ wird schon gewusst haben warum er sie dir verkauft
Denyo-evo
Stammgast
#18 erstellt: 03. Mai 2010, 22:55
der typ wollte sie in müll ballern
ICH hab ihn angeboten sie ihn ab zukaufen wenn sie noch ok ist

lg
Suche:
Das könnte Dich auch interessieren:
Ruhespannung von 12,38v noch in Ordnung?
FordFiesta98 am 09.06.2013  –  Letzte Antwort am 17.06.2013  –  13 Beiträge
Kinetic HC 600 Ruhespannung 11V!
willi91 am 22.08.2010  –  Letzte Antwort am 24.08.2010  –  17 Beiträge
Ladespannung von 13,4 V ok?
TheFish83 am 06.12.2005  –  Letzte Antwort am 07.12.2005  –  28 Beiträge
Sicherung noch OK?
dmx86 am 05.04.2005  –  Letzte Antwort am 05.04.2005  –  5 Beiträge
Anschlußplan OK ?
BMWFAN am 06.12.2004  –  Letzte Antwort am 06.12.2004  –  8 Beiträge
Spannung ok?
starter am 20.09.2005  –  Letzte Antwort am 20.09.2005  –  13 Beiträge
Lichtflackern OK ?
Manie-20 am 25.12.2008  –  Letzte Antwort am 23.02.2009  –  56 Beiträge
Ist diese Batterie OK + noch ne Frage!
b-se am 27.01.2004  –  Letzte Antwort am 03.02.2004  –  9 Beiträge
ruhespannung agm! 13,62V?
toric503 am 27.11.2007  –  Letzte Antwort am 15.01.2009  –  15 Beiträge
Schaltplan ok so?
bl4ze89 am 03.09.2007  –  Letzte Antwort am 04.09.2007  –  11 Beiträge
Foren Archiv
2010

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.107 ( Heute: 12 )
  • Neuestes Mitgliedhoerer284
  • Gesamtzahl an Themen1.383.026
  • Gesamtzahl an Beiträgen18.342.557

Hersteller in diesem Thread Widget schließen