beim Notebook aufladen im Auto kommen Kratzgeräusche aus den Boxen.

+A -A
Autor
Beitrag
P9a1d
Neuling
#1 erstellt: 06. Jul 2010, 20:06
hallo erstmal an alle

und zwar habe ich einen 7" touch monitor vorne im auto eingebaut, der über den ziggi anzünder angeschlossen ist und schliese dort meine notebook hinten an mit nem vga anschluss etc, sodass ich ihn über den monitor steuern kann, dazu schliese ich noch über aux das notebook an meinen radio an und kann somit musik hörn über die boxen.. doch sobald ich ein lade gerät über den ziggi anschlies fängt es nach ein paar minuten an zu kratzen an den boxen und der bildschirm verzerrt die ganze zeit..
brauche bitte hilfe und würde gerne tipps infos bekommen an was das liegen kann..

ich bedanken mich schon jetzt für die antworten

MfG Patrick
DasM
Inventar
#2 erstellt: 06. Jul 2010, 20:18
so wie ich des rauslese schließt du dein Laptop-Ladegerät über nen DC/AC Converter an den Zigaretten Anzünder an.

Richtig?
P9a1d
Neuling
#3 erstellt: 06. Jul 2010, 20:33
hi
ja genau, aber den lade ich über den hinteren ziggi auf, den monitor über den vorderen.
was ich noch vergessen habe, ich habe noch eine anlage, 1k endstufe und 2x P2 woofer von rockford, falls des noch etwas wegen den verbrauch ausmachen..
und noch ne 2. batt die parallel geschaltet sind
Suche:
Das könnte Dich auch interessieren:
Hilfe!!! Kratzgeräusche
p8owner am 10.07.2004  –  Letzte Antwort am 10.07.2004  –  4 Beiträge
Pfeifen aus den Boxen
Sutsurubaku am 10.08.2006  –  Letzte Antwort am 15.08.2006  –  24 Beiträge
Kondensator aufladen
sirius_1982 am 07.04.2004  –  Letzte Antwort am 09.04.2004  –  13 Beiträge
Kondensator aufladen
under_the_influence am 24.02.2005  –  Letzte Antwort am 17.09.2006  –  35 Beiträge
Verstärker im Auto
da-isser am 18.08.2003  –  Letzte Antwort am 18.08.2003  –  4 Beiträge
Beim Aufladen des Kondensator Funkenschlag ?
Schrippe1988 am 09.05.2007  –  Letzte Antwort am 09.05.2007  –  4 Beiträge
Problem mit Anlage im Auto
Polini_Master0 am 03.01.2006  –  Letzte Antwort am 06.01.2006  –  4 Beiträge
Pfeifton aus den Boxen
Freak0020 am 31.10.2006  –  Letzte Antwort am 02.11.2006  –  4 Beiträge
Auto geht im Stand aus ?
creeper11 am 05.09.2008  –  Letzte Antwort am 09.09.2008  –  15 Beiträge
kein ton im auto aus den radio
reneon3000 am 15.06.2014  –  Letzte Antwort am 22.06.2014  –  10 Beiträge
Foren Archiv
2010

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.669 ( Heute: 4 )
  • Neuestes Mitgliedhestsb
  • Gesamtzahl an Themen1.389.378
  • Gesamtzahl an Beiträgen18.457.015