aktive Bassrolle verstärkt nicht (totaler Anfänger)

+A -A
Autor
Beitrag
Miguel86
Neuling
#1 erstellt: 24. Sep 2010, 20:53
einsteiger0eo

Moin,

hab mir ein Auto gekauft, bei der eine Anlage ungefähr nach obigem Bild drin ist. Statt dem Verstärker und Bass ist eine aktive Bassrolle drin.

Die Anlage war beim Kauf nicht komplett angeschlossen, aber der Verkäufer meinte sie funktioniert noch.

Hab dann die Bassrolle angeschlossen, aber es kam dann nur ganz schwach musik aus der rolle. Daraufhin hab ich bemerkt das hinter dem Radio nur eins der Cinchkabel angesteckt war. Hab dann das 2te eingesteckt und alles funktionierte Perfekt. Am nächsten Tag hab ich dann wieder eingeschalten und es kommt wieder nur ganz schwach Musik wie am Anfang. Wenn ich an den Verbindungen der Cinchkabel drehe, raucht es teilweise extrem laut also müssten die doch funktionieren???

Ich hab überhaupt keine Ahnung von der Materie, hat mir jemand einen Tipp?

Schonmal danke für jeden Rat.
Stereo33
Hat sich gelöscht
#2 erstellt: 27. Sep 2010, 17:02
Könnte an einem Schrottcinchkabel liegen,
oder eine Cinchmasse am Radio ist kaputt.

Vielleicht ist auch der Aktivsub kaputt,
klingt auch so als wär das nichts gescheites.
Suche:
Das könnte Dich auch interessieren:
Totaler Anfänger braucht hilfe zum Versärker anschliesen !!!!!!!!!!1
bobo123456 am 04.01.2004  –  Letzte Antwort am 04.01.2004  –  3 Beiträge
Totaler Anfänger bracht Hillfe bei Hochtönern
bobo123456 am 04.01.2004  –  Letzte Antwort am 04.01.2004  –  2 Beiträge
Aktive Frequenzweiche
Likos1984 am 16.09.2008  –  Letzte Antwort am 17.09.2008  –  6 Beiträge
aktive Geräuschunterdrückung
retlaps am 25.02.2011  –  Letzte Antwort am 25.02.2011  –  4 Beiträge
Aktive Weiche
Poloflo am 30.03.2005  –  Letzte Antwort am 07.04.2005  –  10 Beiträge
Bassrolle fällt aus - Endstufe läuft weiter
Against am 24.04.2009  –  Letzte Antwort am 24.04.2009  –  2 Beiträge
Stromversorgung - totaler Zusammenbruch!!!
VWpolo_86c#blue am 15.10.2005  –  Letzte Antwort am 18.10.2005  –  4 Beiträge
Aktive Weiche - Strom = Stille?
xck3001 am 06.07.2005  –  Letzte Antwort am 06.07.2005  –  4 Beiträge
Aktive Boxen anschliesen
Unknown_Enemy am 03.04.2006  –  Letzte Antwort am 04.04.2006  –  17 Beiträge
Anfänger braucht hilfe!
Gams am 18.08.2004  –  Letzte Antwort am 18.08.2004  –  4 Beiträge
Foren Archiv
2010

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.667 ( Heute: 35 )
  • Neuestes MitgliedДnton
  • Gesamtzahl an Themen1.376.473
  • Gesamtzahl an Beiträgen18.217.350