Motor an, Bassrolle pfeifft

+A -A
Autor
Beitrag
Der_Yvo
Neuling
#1 erstellt: 17. Aug 2004, 18:07
Hallo Leute, ich habe ein Problem, welches mich zur Weißglut treibt. Ich habe seit einigen Monaten einen Diesel und auch seit ner weile einen Verstärker und meine seit Jahren treue Bassrolle dazu.
Hin und wieder ist mir während der Fahrt ein pfeiffendes Geräusch aufgefallen. Ihr kennt es vielleicht, wenn ich mit einem TDI beschleunige, gibt es so ein kleines pfeiffen. Doch dieses Pfeiffen war lauter, ich dacht zunächst, mein Auspuff wäre kaputt, doch dann irgendwann die Erleuchtung, es kommt aus der Bassrolle. Aber nur bei laufendem Motor, ich habe keine Ahnung warum und verzweifele so langsam. Leider muss ich zugeben ist mein Radio ein VDO ohne Cinch-Ausgang, d.h. ich zapfe die hinteren Lautsprecherkabel an und benutze den Hi-Level-Eingang. Ich habe jetzt aber auch schon das Radio getauscht und dennoch ist dieses Pfeiffen. Der Crunch Verstärker ist es auch nicht, da ich diesen bereits im Zuge der Garantie vom Medimarkt hab einschicken lassen, kein Fehler feststellbar.



Hab Ihr vielleicht nen Tipp?


Der Yvo
matzesstyle
Inventar
#2 erstellt: 17. Aug 2004, 18:20
Vielleicht pfeift der Turbo ja?!

Nee, wird wohl Drehzahlpfeifen sein! Strom und Cinch haste nicht ZUFÄLLIG auf einer Seite gelegt! Ansonsten ändere das mal!
Der_Yvo
Neuling
#3 erstellt: 17. Aug 2004, 18:35
Ne Strom ist links, Die Lautsprecherkabel rechts. Als odas ist es nicht.
matzesstyle
Inventar
#4 erstellt: 17. Aug 2004, 18:42
Ups, Hi-Level! Ich überlaß!

Stromkabel dann evtl zu dicht an der LiMa?
matzesstyle
Inventar
#5 erstellt: 17. Aug 2004, 18:42
Massefehler könnte es evtl auch sein! Nochmal überprüfen und ggf nachbessern!
Der_Yvo
Neuling
#6 erstellt: 17. Aug 2004, 18:46
Das ist ein richtig fettes Strimkabel, eigentlich zu großer Querschnitt für die Leistung. Ob es zu dicht an der Masse ist kann ich nicht sagen, eventuell werde ich einfach noch mal eines von Batterie zum Verstärker (ohne großartiges verlgegen) hängen und es so probieren.

Ist übrigens ein Skoda Octavia Kombi, der Anschluss befindet sich im vorderen Fussraum.
internetonkel
Inventar
#7 erstellt: 17. Aug 2004, 21:35
was heist zu großer querschnitt? ein kabel kann nie dick genug sein. also poste mal was für komponenten du hast und wie du die verbaut hast.
Carhifi-Risch_DeBurper
Gesperrt
#8 erstellt: 18. Aug 2004, 08:15
auch mal gespannt bin. Wenn die basstrommel pfeift,dann ist was im argen
Suche:
Das könnte Dich auch interessieren:
Subwoofer pfeifft
Luni_19 am 29.09.2005  –  Letzte Antwort am 29.09.2005  –  5 Beiträge
hochtöner pfeifft
nobody_keule am 21.05.2006  –  Letzte Antwort am 21.05.2006  –  5 Beiträge
Bassrolle & bassbox durchgeknallt
syOnic am 05.08.2006  –  Letzte Antwort am 06.08.2006  –  12 Beiträge
PFEIFEN OBWOHL MOTOR AUS IST
konstantinos1987 am 31.12.2007  –  Letzte Antwort am 10.01.2008  –  23 Beiträge
400 w Bassrolle an 1600 w Verstärker??
Claw85 am 01.07.2004  –  Letzte Antwort am 02.07.2004  –  16 Beiträge
Bassrolle fällt aus - Endstufe läuft weiter
Against am 24.04.2009  –  Letzte Antwort am 24.04.2009  –  2 Beiträge
Motor AN = Anlage AUS
doctorevil am 25.07.2004  –  Letzte Antwort am 28.07.2004  –  10 Beiträge
Motor an, sound schlechter
Rantanplan8 am 21.01.2006  –  Letzte Antwort am 23.01.2006  –  3 Beiträge
Schnell Motor an -> Protect
Robin89 am 25.05.2012  –  Letzte Antwort am 10.06.2012  –  2 Beiträge
Pfeiffen wenn Motor an iss
marat am 16.05.2004  –  Letzte Antwort am 16.05.2004  –  12 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.448 ( Heute: 117 )
  • Neuestes MitgliedJohannes_64
  • Gesamtzahl an Themen1.389.159
  • Gesamtzahl an Beiträgen18.453.240