Wann braucht man einen Kondensator?

+A -A
Autor
Beitrag
Stutz
Ist häufiger hier
#1 erstellt: 29. Okt 2010, 20:49
Hallo zusammen,

habe mal eine generelle Frage. Ab wann reicht die normale Autobatterie nicht mehr aus, um die Hifi-Anlage mit Strom zu versorgen?

Ich stelle bei mir fest, dass bei hohen Pegeln das Licht stark beinträchtigt wird. Kann so die Batterie schneller kaputt gehen? Und ist es klangoptimierend, wenn ich einen Kondensator zwischenschalte?

Hier meine Komponenten:

Endstufe: Audison SRX 3
Sub: Infinity Kappa Perfect 12.1
Frontsystem: Infinity Reference 2 Wege
Radio: Alpine CDA 117 ri

Vielen Dank!


Sascha


[Beitrag von Stutz am 29. Okt 2010, 20:52 bearbeitet]
lombardi1
Inventar
#2 erstellt: 29. Okt 2010, 21:11
400 Watt RMS maximal, da sollte gar nichts flackern, sofern die Verkabelung und Anschlüsse passen.
Ein Kondensator schadet zwar nicht ist aber nur ein Strom Speicher.
Was ist eine normale Autobatterie(Ah ?)
mfg Karl
Stutz
Ist häufiger hier
#3 erstellt: 29. Okt 2010, 21:20
Hm, die Verkabelung ist meiner Meinung nach richtig. Ich höre sehr laut. Aber woran liegt es dann?


lombardi1 schrieb:

Was ist eine normale Autobatterie(Ah ?)
mfg Karl


Die die ab Werk drinn ist. Hat jetzt 70´ km. Weiß aber nicht welche Leistung sie hat.
zuckerbaecker
Inventar
#4 erstellt: 29. Okt 2010, 21:20

Stutz schrieb:

Ich stelle bei mir fest, dass bei hohen Pegeln das Licht stark beinträchtigt wird. Kann so die Batterie schneller kaputt gehen?



Deine Batterie ist schon kaputt - oder zu schwach.




Ab wann reicht die normale Autobatterie nicht mehr aus, um die Hifi-Anlage mit Strom zu versorgen


Die ist immer für den Strom verantwortlich.

Also:
Erstmal ne ordentliche Batterie besorgen.
Wenn die schon mit ner SrX3 den Schlappmann macht, liegt da was im argen.
Stutz
Ist häufiger hier
#5 erstellt: 29. Okt 2010, 21:24

zuckerbaecker schrieb:


Also:
Erstmal ne ordentliche Batterie besorgen.
Wenn die schon mit ner SrX3 den Schlappmann macht, liegt da was im argen.



Dann ist sie wahrscheinlich einfach nur fertig :-)

Danke für die schnellen Info´s!
zuckerbaecker
Inventar
#6 erstellt: 29. Okt 2010, 21:27
Kann man davon ausgehen, das die Verkabelung passt?
Ausreichend dimensioniert?
Sauberer Massepunkt?
Keine zu großen Übergangswiderstände?
Stutz
Ist häufiger hier
#7 erstellt: 29. Okt 2010, 21:36

zuckerbaecker schrieb:
Kann man davon ausgehen, das die Verkabelung passt?
Ausreichend dimensioniert?
Sauberer Massepunkt?
Keine zu großen Übergangswiderstände?



Ja, hier habe ich auf alles geachtet.

Das Auto springt auch schlechter an seit es kalt ist.
Spricht auch für ne kaputte Batterie. Ich dachte eben es kann sein, dass die Anlage die Batterie zu sehr beansprucht.
Audiklang
Inventar
#8 erstellt: 29. Okt 2010, 22:02

Stutz schrieb:
Hm, die Verkabelung ist meiner Meinung nach richtig. Ich höre sehr laut. Aber woran liegt es dann?


lombardi1 schrieb:

Was ist eine normale Autobatterie(Ah ?)
mfg Karl


Die die ab Werk drinn ist. Hat jetzt 70´ km. Weiß aber nicht welche Leistung sie hat.

und in jahren sind das wieviel ?

massekabel von batterie zu karosserie auch stärker gebaut ?

Mfg Kai
goelgater
Inventar
#9 erstellt: 30. Okt 2010, 06:50
hi
vielleicht ist die batt einfach nicht mehr ganz voll,würde als erstes mal versuchen sie mit einem lade gerät zu laden ,könnte gut sein das die lima die batt nicht richtig voll bekommt,was haste den für ein auto (zwegs lima grösse)


[Beitrag von goelgater am 30. Okt 2010, 06:50 bearbeitet]
Stutz
Ist häufiger hier
#10 erstellt: 30. Okt 2010, 11:48
Ich fahren eine VW Polo 1.4 TDI Baujahr ende 2006.

Ist also ca. 4 Jahre alt.
Das Massekabel von der Batterie habe ich nicht erneuert.
Habe ich nicht drann gedacht.

Kann es auch daran liegen?


[Beitrag von Stutz am 30. Okt 2010, 11:49 bearbeitet]
Audiklang
Inventar
#11 erstellt: 30. Okt 2010, 15:31

Stutz schrieb:

Das Massekabel von der Batterie habe ich nicht erneuert.
Habe ich nicht drann gedacht.


das wird gern vergessen ist aber auch sehr wichtig

ob es aber in deinem fall hilft ?

lass doch die batterie mal testen wieviel kapazität sie noch hat

Mfg Kai
Stutz
Ist häufiger hier
#12 erstellt: 01. Nov 2010, 10:00

Audiklang schrieb:


lass doch die batterie mal testen wieviel kapazität sie noch hat

Mfg Kai


Werde ich tun, danke!
Fred._Freih._v._Furchen...
Gesperrt
#13 erstellt: 01. Nov 2010, 11:23
Billiges Alukabel, zu geringer Querschnitt, AGU-Sicherung, keine zusätzliche Masse an der Batterie, hinterer Massepunkt nicht gut, all das verursacht deine Probleme. Da du aber keine Angaben dazu machst z.B. Kabelquerschnitt ect. kann man dir auch nicht helfen, da hilft nur der Gang in die Werkstatt
Suche:
Das könnte Dich auch interessieren:
Ab wann Zusatzbatterie und Kondensator notwendig!?
popp am 03.04.2006  –  Letzte Antwort am 05.04.2006  –  5 Beiträge
Kondensator
MLT7 am 23.01.2007  –  Letzte Antwort am 02.02.2007  –  17 Beiträge
Kondensator
fordfiesta123 am 04.02.2005  –  Letzte Antwort am 04.02.2005  –  3 Beiträge
Wann entlädt sich der Kondensator?
noxcure am 24.06.2006  –  Letzte Antwort am 24.06.2006  –  5 Beiträge
Ab wann brauch man denn einen Cap?
jazznova am 23.11.2004  –  Letzte Antwort am 09.12.2004  –  10 Beiträge
wann braucht man ne zusatz bat?
lunic am 28.04.2006  –  Letzte Antwort am 29.04.2006  –  22 Beiträge
braucht die Xetec 4G600 MK2 einen Kondensator ???
LowriderMAN am 10.06.2005  –  Letzte Antwort am 10.06.2005  –  4 Beiträge
Frage zu Kondensator
Happy_Days_are_back_again am 22.03.2006  –  Letzte Antwort am 27.03.2006  –  10 Beiträge
sicherungen, kondensator usw...
stoa am 05.12.2003  –  Letzte Antwort am 07.12.2003  –  9 Beiträge
Wie entlädt man einen Kondensator?
m@c am 20.04.2008  –  Letzte Antwort am 14.06.2010  –  17 Beiträge
Foren Archiv
2010

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.078 ( Heute: 95 )
  • Neuestes MitgliedDss0
  • Gesamtzahl an Themen1.389.804
  • Gesamtzahl an Beiträgen18.464.888

Hersteller in diesem Thread Widget schließen