Zusatzbatterie richtig testen!

+A -A
Autor
Beitrag
Darkstrike88-88
Inventar
#1 erstellt: 16. Mrz 2011, 01:28
Hi,

hatte vor kurzem das Problem das meine Starterbatterie immer schwach war. Hat sich dann herausgestellt das meine Lima defekt war bzw. nicht mehr genug Leistung brachte. Also neue Lima rein und Stromversirgung passt wieder. Trotzdem war immer irgendwie nach 2 Tagen Standzeit die Starterbatterie schwach. Hab dann Starterbatterie und Zusatzbatterie ausgebaut und jede einzeln am Ladegerät gehabt bis sie voll waren.

Batterietest durchgeführt und Starterbatterie ist gut aber Zusatzbatterie soll defekt sein. Aber irgendwie bin ich mir nicht wirklich sicher ob das Testgerät die Zusatzbatterie richtig testen kann. Beide Batterien sind nicht über ein Relais getrennt. Mein Gedanke war das unter Last die Zusatzbatterie zusammenbricht und zu viel Strom von der Starterbatterie zieht und die Lima kommt nicht mehr hinterher wenn noch einige Verbraucher nebenher eingeschaltet sind.

Aber nach Ladung der Zusatzbatterie fällt der Strom von 14,3 Volt auf 12,6 Volt ab und hält sich da auch.
Ist das eine sichere Aussage das die Zusatzbatterie gut ist?
Oder wie kann ich die Zusatzbatterie noch richtig testen???

Vielen Dank für Eure Hilfe

Gruß
hg_thiel
Inventar
#2 erstellt: 16. Mrz 2011, 10:32
Bosch Dienst aufsuchen oder eine normale Auto Werkstatt. Die haben oft Testgeräte.
Darkstrike88-88
Inventar
#3 erstellt: 16. Mrz 2011, 19:43
Abeite auch in einer Werkstatt und wir haben einen Tester der für sämmtliche Starterbatterien oder alle Batterien freigegeben ist von Mercedes. Nur hat meine Powercell 1100 die Angabe 1100 Ah (SC) Kälteprüfstrom. Kann aber bei dem Tester alle Typen auswählen nur nicht die "SC" Variante.

Das ist mein Problem... Sonst ist das Ergebnis verfälscht wenn ich was anderes auswähle. Ist wie mit den "normalen" Starterbatterien und den VRLA Batterien. Wenn ich das falsch angebe ist das Ergebnis verfälscht.
Darkstrike88-88
Inventar
#4 erstellt: 21. Mrz 2011, 21:13
hi,

also ich hab das mal umgerechnet mit dem Kälteprüfstrom.
Die 1100A (SC) von der Batterie sind umgerechnet ungefähr
700 - 800 A (EN) und ungefähr 400 - 500 A (DIN).

Hab das auch mit den Werten so getestet, und da kam Batterie ersetzen raus als Ergebnis. Dann hab ich mal mit 400A (EN) getestet und mit 300A (DIN) und da kam auch wieder Batterie ersetzen raus. Also müsste sie ja wirklich total platt sein.

Dann hab ich die Batterie mal wieder angeschlossen, jedoch einzeln an die Endstufe, also keine Verbindung zur Starterbatterie und zur Lima. Selbst da ging die Spannung bei voller Belastung mit Musik gerademal von 12,6V auf 12,2 Volt runter. Also eigentlich echt wenig bei voller Belastung durch den Sub und ohne Ladung
Also kann die Zusatzbatterie doch nicht so platt sein wenn sie unter so einer Belastung gerademal um 0,4 Volt sinkt und sobald die Musik aus ist geht die Spannung wieder auf 12,4 Volt hoch und das nach 5 Minuten.

Was meint ihr dazu?
Suche:
Das könnte Dich auch interessieren:
Zusatzbatterie
nickodemus am 07.11.2004  –  Letzte Antwort am 10.11.2004  –  15 Beiträge
Zusatzbatterie und Starterbatterie
Audio-System-Golf am 05.09.2004  –  Letzte Antwort am 07.09.2004  –  30 Beiträge
Starterbatterie leer -> Kimapfeifen. ist das ein Zeichen?
legan710 am 03.10.2007  –  Letzte Antwort am 04.10.2007  –  3 Beiträge
Zusatzbatterie Problem
schlagi87 am 06.02.2009  –  Letzte Antwort am 02.04.2009  –  23 Beiträge
zusatzbatterie !
xc1te am 30.08.2006  –  Letzte Antwort am 10.09.2006  –  12 Beiträge
Zusatzbatterie?
Focal-FAN am 17.04.2004  –  Letzte Antwort am 17.04.2004  –  2 Beiträge
Starterbatterie Daewoo Lanos
harke1982 am 22.12.2007  –  Letzte Antwort am 23.12.2007  –  3 Beiträge
Neue Starterbatterie bis 150? ?
m!chA am 24.04.2007  –  Letzte Antwort am 22.05.2007  –  17 Beiträge
Zusatzbatterie
St4yTuned am 09.12.2011  –  Letzte Antwort am 09.12.2011  –  2 Beiträge
zusatzbatterie
andiwug am 11.04.2004  –  Letzte Antwort am 12.04.2004  –  3 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.039 ( Heute: 3 )
  • Neuestes MitgliedSamus23
  • Gesamtzahl an Themen1.383.015
  • Gesamtzahl an Beiträgen18.342.349