Auto Anlage Problem

+A -A
Autor
Beitrag
FreshA93
Neuling
#1 erstellt: 01. Dez 2011, 18:31
Hallo Leute,
Ein Freund und ich haben für meinen Audi A3 (Baujahr 2001) ein Kennwood KDC 4051ur gekauft da das alte nicht mal ein CD-Laufwerk hatte. Das alte Radio hatte 4 Anschlüsse (einen Langen) (2x mit so knipsern drann für Sound und Strom glaube ich und einen für die Antenne) .
Die 2 mit den Knipsern konnte ich beim neuen erst nicht anbringen da ich mir dafür noch so einen Adapter kaufen musste. Als wir den Adapter dann vorhin angeschlossen haben gab das Radio nur so ein Summen von sich obwohl die Zündung aus war. Als ich die Zündung danach anmachte konnte ich das Radio trotzdem nicht einschalten.
Kennt sich Jemand damit aus oder wisst ihr ob das Radio Kaputt sein könnte ?

Hoffe auf schnelle Antworten LG Fresha
mousewalker
Ist häufiger hier
#2 erstellt: 02. Dez 2011, 13:37
also du meinst bestimmt die iso stecker mitknipsern. mess mal zuendungs und dauerpkus nach und passe es an dein radio an. hast du ne phantomeinspeisung fuers radio gekauft
FreshA93
Neuling
#3 erstellt: 02. Dez 2011, 16:07
Nein es ist glaube ich ein Aktiv System Adapter. Ich warum gibts keinen einheitlichen Adapter und warum muss ich umstecken ?
_juergen_
Inventar
#4 erstellt: 05. Dez 2011, 22:28

FreshA93 schrieb:
...warum gibts keinen einheitlichen Adapter...

Das wäre eine Frage für den Fahrzeughersteller. Aber ist bestimmt nicht ernst gemeint, oder?

Hast Du einen CAN-Bus Adapter gekauft?
Suche:
Das könnte Dich auch interessieren:
Audi A3 RADIO PROBLEM
Beatrocker am 06.06.2006  –  Letzte Antwort am 06.06.2006  –  3 Beiträge
Audi A3 Baujahr 98 - Passt dieser Adapter?
pun1sh3r am 31.07.2009  –  Letzte Antwort am 02.08.2009  –  4 Beiträge
Audi A3 8P Bj 2007 Radio Adapter
v3lo am 28.04.2011  –  Letzte Antwort am 02.05.2011  –  5 Beiträge
Problem beim Einbau-RADIO
am 29.12.2004  –  Letzte Antwort am 29.12.2004  –  4 Beiträge
Adapter für A3 radio
tomwal am 18.08.2004  –  Letzte Antwort am 18.08.2004  –  2 Beiträge
Audi A3
NeXi am 05.07.2007  –  Letzte Antwort am 10.07.2007  –  12 Beiträge
Audi A3 Stromversorgung Amp
Defender666 am 15.08.2004  –  Letzte Antwort am 07.09.2004  –  21 Beiträge
Audi A3 Fremdradio und Navi frage
Stitchyde am 05.12.2009  –  Letzte Antwort am 14.12.2009  –  2 Beiträge
Alte Radioanschlüsse passen nicht auf neues Radio
Pro$occeR am 28.04.2005  –  Letzte Antwort am 01.05.2005  –  10 Beiträge
großes problem mit auto radio
kepner am 04.05.2004  –  Letzte Antwort am 05.05.2004  –  5 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.078 ( Heute: 13 )
  • Neuestes Mitgliednerushawac
  • Gesamtzahl an Themen1.389.727
  • Gesamtzahl an Beiträgen18.463.465

Hersteller in diesem Thread Widget schließen