Pioneer DEH-P8600MP - Flipfront/Bedienteil klemmt

+A -A
Autor
Beitrag
oerlein
Ist häufiger hier
#1 erstellt: 02. Sep 2012, 16:04
Hallo zusammen,

habe seit wenigen Tagen ein mehr oder weniger kleines Problemchen mit meinem Pioneer DEH-P8600MP Autoradio.

Angefangen hat alles mit einen leichten "hängen" beim Öffnen bzw. Schließen der Flipfront (=Bedienteil).
Das hat sich dann gesteigert, als sich die Flipfront gar nicht mehr komplett geöffnet hat, blieb dann ca. auf halber Höhe stehen. Nach mehreren Versuchen ging es - mit einem leichten Klicken - doch ganz auf und eine CD konnte eingelegt werden. Beim Schließen gab es bis dahin keine Probleme (bis auf besagte leichte Verzögerung).

Die nächste Steigerung war dann, dass sich die Front nur noch mit unterstützender sanfter Gewalt öffnen lies, das Schließen war danach wieder kein Problem.

Jetzt ist es so, dass die besagte unterstützende sanfte Gewalt - im Sinne von leichtem Druck auf die Flipfront - nicht mehr immer ausreicht, also gar nicht mehr komplett aufging. Erst nach 20-30 Versuchen bzw. mehreren Stunden klappte es dann wieder.
Vorhin lies sich die Front wieder mit sanfter Gewalt öffnen, lässt sich nun aber nicht mehr Schließen... :wall:

Hatte jemand von euch schon mal ein ähnliches Problem mit einem Pioneer-Autoradio oder gar dem P8600MP?
Ich tippe ja auf irgendein Problem mit diesen kleinen Plastik-Zahnrädchen an denen die Flipfront auch befestigt ist, aber genaues kann ich im ungeöffneten Zustand auch net sagen...

Freue mich auf eure Tipps und Hinweise!!
Suche:
Das könnte Dich auch interessieren:
Pioneer DEH-P8600MP - Einschaltproblem
matzesstyle am 05.02.2006  –  Letzte Antwort am 06.02.2006  –  6 Beiträge
Pioneer DEH-P8600MP spuck meine CD nicht aus!!!
Langenberger am 10.09.2005  –  Letzte Antwort am 13.09.2005  –  20 Beiträge
problem mit pioneer deh-p8600mp
Audiklang am 19.09.2007  –  Letzte Antwort am 20.09.2007  –  3 Beiträge
Problem mit DEH-P8600MP
ultra-vatah am 31.08.2008  –  Letzte Antwort am 07.09.2008  –  2 Beiträge
Suche bedienteil Pioneer DEH-P9300R
wieringen01 am 21.10.2003  –  Letzte Antwort am 25.10.2003  –  2 Beiträge
Probs mit Bedienteil vom Pioneer DEH-P7400
LittleFoot am 21.10.2003  –  Letzte Antwort am 21.10.2003  –  2 Beiträge
Pioneer Bedienteil fährt nicht aus
taz175 am 21.08.2007  –  Letzte Antwort am 18.09.2007  –  9 Beiträge
Pioneer DEH-P8400 MP defekt ?
Rybak am 31.03.2005  –  Letzte Antwort am 28.01.2007  –  8 Beiträge
Probleme mit dem Pioneer DEH-P5100ub
vipergts am 22.10.2009  –  Letzte Antwort am 09.11.2009  –  2 Beiträge
Pioneer DEH-P77MP
klenki80 am 09.02.2004  –  Letzte Antwort am 12.02.2004  –  8 Beiträge
Foren Archiv
2012

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.747 ( Heute: 12 )
  • Neuestes Mitgliedmecki_123
  • Gesamtzahl an Themen1.389.380
  • Gesamtzahl an Beiträgen18.457.085

Hersteller in diesem Thread Widget schließen