Moniceiver AEG AR4026

+A -A
Autor
Beitrag
opefah
Neuling
#1 erstellt: 29. Aug 2014, 23:58
Mahlzeit,

ein Bekannter von mir hat sich vor drei Jahren oben genannten Receiver gekauft und in seinem Passat verbaut. So wie er sagt gab es bisher wohl keinerlei größeren Probleme, jedoch hat es jetzt seit Anfang der Woche offenbar einen Wackelkontakt am ausfahrbaren Bildschirm. Sobald man diesen ausfährt und er seine Endposition erreicht wird der Bildschirm weiß bzw. hat man manchmal noch ein verzerrtes Bild, welches sich verschiebt bevor er nichts mehr anzeigt. Kippt man nun den Bildschirm mit der Hand nach vorne wird es angezeigt als wäre nichts gewesen, nimmt man den Druck vom Schirm ist alles wieder weiß. Durch die integrierte Verstellung des Neigungswinkels kann man manchmal temporär noch Abhilfe schaffen, allerdings nicht für lange Zeit. Nun ist die Garantie natürlich schon abgelaufen und meine Frage dazu wäre, ob jemand hier schon mal ähnliche Erfahrungen gemacht hat mit diesem oder einem anderen Moniceiver? Und ob man das Problem selbst lösen kann, welches Werkzeug man benötigt oder ob es zur Reparatur geschickt werden muss?
toleon
Inventar
#2 erstellt: 30. Aug 2014, 00:38
Typische Symptome vom Kabelbruch im Flexkabel. Da es sich hier aber um ein Noname-Gerät handelt, sind die Aussichten auf Ersatzteilversorgung eher gering.
opefah
Neuling
#3 erstellt: 30. Aug 2014, 11:35
Kabelbruch ... Könnte man da nicht auch ein beliebiges Flachbandkabel mit gleicher Drahtanzahl nehmen?
zuckerbaecker
Inventar
#4 erstellt: 30. Aug 2014, 12:18
Das Problem liegt bei den Steckverbindungen, die passen müssen und der korrekten Länge der Leitung.
Suche:
Das könnte Dich auch interessieren:
993 mit ausfahrbaren Moniceiver ??? Passt oder muss passend gemacht werden ???
frameless am 04.07.2003  –  Letzte Antwort am 05.07.2003  –  4 Beiträge
Probleme mit Bildschirm
BMW_3er am 16.12.2007  –  Letzte Antwort am 16.12.2007  –  3 Beiträge
Axton C508 hat seltsamen Wackelkontakt
Opeth am 20.09.2004  –  Letzte Antwort am 20.09.2004  –  3 Beiträge
Problem mit tft bildschirm
Lanciay2000 am 12.02.2006  –  Letzte Antwort am 13.02.2006  –  6 Beiträge
Passat hat keinen Dauerplus?
macrooky am 03.05.2006  –  Letzte Antwort am 03.05.2006  –  7 Beiträge
Alpine CDA-9855r schalted Bildschirm aus.
yoz am 18.08.2009  –  Letzte Antwort am 19.08.2009  –  3 Beiträge
DivX Player und bildschirm ans radio?
LordWickedez am 26.12.2006  –  Letzte Antwort am 28.12.2006  –  10 Beiträge
wackelkontakt
Brueckenwaechter am 24.09.2007  –  Letzte Antwort am 24.09.2007  –  2 Beiträge
Was hat es genau mit der Eingangsempfindlichkeit auf sich?
iKnownage am 27.07.2006  –  Letzte Antwort am 29.09.2006  –  18 Beiträge
Was hat es mit Volt Zahl am radio ausgang auf sich ?
FordFiesta98 am 06.04.2007  –  Letzte Antwort am 08.04.2007  –  7 Beiträge
Foren Archiv
2014

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.728 ( Heute: 4 )
  • Neuestes MitgliedMax_Goof
  • Gesamtzahl an Themen1.382.384
  • Gesamtzahl an Beiträgen18.330.829