Fiat 600 verkabelungsprobleme

+A -A
Autor
Beitrag
Aidse
Neuling
#1 erstellt: 08. Nov 2014, 02:36
Hallo
Ich habe vor 2 Jahren von einem Bekannten einen fiat bravo gekauft und da war eine Anlage verbaut. Nun habe ih mir einen fiat 600 gekauft und wollte dir Anlage mitnehmen. Gesagt getan nun das Problem ich habe wirklich keine Ahnung von Anlagen aber habe hier im Forum alles nachgemacht. Ich habe einen Verstärker von sony den xplod und einen subwoofer den ich zunächst verbauen wollte ohne boxen. Ich habe also an den Verstärker ein plus Kabel von der Batterie gelegt und ein Masse Kabel an die Karosserie. Dann habe ich die chinch Stecker vom Radio zum Verstärker gelegt und das Remote Kabel an das Remote Input Kabel vom Radio direkt angeschlossen. Vom verstärker habe ich 2 Audio Kabel so wir der Vorgänger bei dem es funktioniert hatte an den Sub geschlossen. Das Problem ist jetzt das der subwoofer einfach nicht funktionieren will er gibt kein Mucks von sich. Was mache ich falsch kann mir bitte jemand helfen image
WhiteRabbit1981
Inventar
#2 erstellt: 08. Nov 2014, 11:16
Hi,
sehr mangelhafte Fehlerbeschreibung. Ein paar Bilder mehr hätten schon geholfen. Ansonsten Verstärkermodell (Bezeichnung, es gibt viele Sony-Xplod), Radio, genauen verkabelungsplan (wieviel mm² hat das Stromkabel, wie ist die Sicherung) und und und ...
sonst ist das doch nur Glaskugelraten. Nach dem Motto: "Mein Computer ist kaputt. Was kostet die Reperatur?".

Ein Fachhändler vor Ort wird den Fehler mit einem Arbeitseinsatz von 30 minuten finden und abstellen.
Feuerwehr
Inventar
#3 erstellt: 08. Nov 2014, 13:11

Aidse (Beitrag #1) schrieb:
...und das Remote Kabel an das Remote Input Kabel vom Radio direkt angeschlossen.


Remote Input? Was soll das sein? Das klingt schon mal falsch.
Car-Hifi
Inventar
#4 erstellt: 09. Nov 2014, 12:19
Tach auch Aidse und herzlich willkommen im Forum,

besitzt Du ein Digitalmultimeter und kannst damit umgehen? Dann könntest Du mal die Versorgungsspannungen direkt am Verstärker messen.

Eine exakte Ferndiagnose ist nur schwer möglich. Die Anzahl der möglichen Fehlerquellen ist das Produkt aus Anzahl Deiner Komponenten und Anzahl der Handgriffe, die Du Einbau gemacht hast. Das spannt einen Bogen von einer (inzwischen) defekten AGU-Sicherung an, über eine ungenügende Massestelle bis hin zu den möglicherweise falschen Anschlüssen am Verstärker. Ein paar mehr Bilder vom fertigen Einbau und seinen Anschlüssen (scharfe Bilder! gut ausgeleuchtete Bilder! Bildausschnitt so wählen, dass man die wichtigen Details erkennen kann!) können helfen, das Problem einzukreisen.
Suche:
Das könnte Dich auch interessieren:
ISO Adapter an Fiat anbringen
rigolio am 13.08.2004  –  Letzte Antwort am 13.08.2004  –  2 Beiträge
Radio im Fiat Cinquecento anschliesssen
Heissluftofen am 20.07.2006  –  Letzte Antwort am 22.07.2006  –  8 Beiträge
elektronik problem fiat brava
hoechsterbomber am 14.11.2004  –  Letzte Antwort am 06.01.2005  –  5 Beiträge
Wechsler an orig. Fiat Bravo Werksradio H2 (Grundig)
Andy91410840 am 10.02.2006  –  Letzte Antwort am 12.02.2006  –  4 Beiträge
Fiat Transportwagen
tobse08 am 03.04.2006  –  Letzte Antwort am 08.04.2006  –  4 Beiträge
sony xplod verstärker problem
smeiser87 am 25.03.2008  –  Letzte Antwort am 05.06.2008  –  4 Beiträge
Sony xplod 500w verstärker problem
mr._acid am 20.03.2005  –  Letzte Antwort am 20.03.2005  –  6 Beiträge
fiat punto verstärker anschließen
boeder am 07.09.2004  –  Letzte Antwort am 07.09.2004  –  2 Beiträge
allroundhilfe bei Fiat Punto BJ. 2002
Robotar am 08.01.2007  –  Letzte Antwort am 11.01.2007  –  27 Beiträge
Verstärker: Einen Schaltplan von den ganzen Bauteilen!!
freak512 am 20.12.2004  –  Letzte Antwort am 20.12.2004  –  6 Beiträge
Foren Archiv
2014

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.495 ( Heute: 78 )
  • Neuestes MitgliedTropicalSun_
  • Gesamtzahl an Themen1.376.241
  • Gesamtzahl an Beiträgen18.211.976