Zündungsplus zu "empfindlich"? Radio geht beim Starten aus und an.

+A -A
Autor
Beitrag
andb
Schaut ab und zu mal vorbei
#1 erstellt: 11. Feb 2016, 15:19
Hallo,

ich habe als Radio ein Pioneer SPH-DA120. Mein Problem: Wenn ich starte, drehe ich den Schlüssel auf Stufe 2, damit der Motor kurz vorglüht (Diesel). Jetzt startet auch mein Radio automatisch. Drehe ich den Schlüssel zum Starten auf Stufe 3, dann geht das Radio wieder aus und startet anschließend neu.

Das ist etwas nervig, denn wenn ich an der Ampel den Motor ausmache und den Schlüssel auf Stufe 1 drehe, dann bleibt das Radio zwar an, beim anschließenden Starten auf Stufe 3 geht es aber sofort aus und wieder an.

Meine Autobatterie ist nagelneu. Probleme mit der Elektrik habe ich nicht.

Hat jemand eine Idee, wieso das so ist und was ich machen kann?

Vielen Dank schon vorab!
LexusIS300
Inventar
#2 erstellt: 11. Feb 2016, 15:52
Hallo,

das ist völlig normal.
Teilweise vom Hersteller so gewollt, es werden alle "unnötigen" Verbraucher weggeschaltet um dem Starter die volle Energie zur Verfügung zu stellen.
Welche Autos bist Du jetzt gefahren wo das nicht so ist?

Keine Unterbrechung kenne ich nur von den neueren Fahrzeugen und original Autoradios.
Diese sind meist schon auf Start Stopp optimiert und können auch mit niedrigeren Spannungen umgehen.


Grüsse
Markus
andb
Schaut ab und zu mal vorbei
#3 erstellt: 11. Feb 2016, 16:01
Hallo Markus,

danke dir! Du hast recht - die letzten Autos waren mit Originalradios und da gab es das nicht. Scheint also alles normal zu sein.

Dennoch die Frage, ob es hier nicht eine Lösung gibt? Sicherlich wird das noch mehr Leute stören...

Wäre das etwas:
Mit einem kleinen Schalter kann ich manuell Dauerplus auf das Zündungsplus leiten. So überbrücke ich den "Aussetzer" beim Startvorgang und kann danach wieder auf Normalmodus schalten.

Oder eine Art Kondensator wie hier beschrieben?
http://www.hifi-forum.de/viewthread-77-15459.html

Danke an euch!
Audiklang
Inventar
#4 erstellt: 11. Feb 2016, 16:13
hallo

das problem ist fix mit paar kondi`s zu beheben

aber wieso stellst du den motor an der ampel aus ? das was da an sprit einsparst gibst dann in drei jahren in der werkstatt aus weil den starter die hufe hebt , der ist nicht dafür ausgelegt , ausserdem braucht der motor so auch länger um betriebstemperatur zu erreichen wenn er noch nicht richtig warm ist und das dauert beim diesel ja länger

Mfg Kai
LexusIS300
Inventar
#5 erstellt: 11. Feb 2016, 16:15
Die Schalterlösung kann funktionieren, muss aber nicht.
Wie geschrieben, fällt die Spannung beim Starten unter dem Wert wo das Radio ohnehin abschaltet hilft Dir das auch nichts.

Die Kondensatorlösung habe ich nicht bis zum Ende verfolgt, musst Du Dir durchlesen.
andb
Schaut ab und zu mal vorbei
#6 erstellt: 11. Feb 2016, 16:16
@Audioklang
War jetzt nur ein Beispiel mit der Ampel...

Wie läuft das mit den Kondensatoren? Ich schätze, dass es 1-2 Sekunden sind, die überbrückt werden müssen...
In dem o.g. Beitrag wird empfohlen:

- Kondensator 22000 mikro Farad 16V
- 47Ohm widerstand 5W (um den Kurzschluss vom Kondensator ab zu fangen)
- Diode (2A 60V )

Passt das so? Bekomme da sicher was zusammengelötet. Bei der Auswahl der Komponenten bin ich aber unsicher...
Danke schon mal!


Nachtrag @Luxus
Ein Kondensator wäre mir denke ich am Liebsten.


[Beitrag von andb am 11. Feb 2016, 16:20 bearbeitet]
Audiklang
Inventar
#7 erstellt: 11. Feb 2016, 16:25
hallo

da kommen kondensatoren in die zuleitung , du hast zwei mal plus am radio einmal dauerplus und einmal schaltplus

das dauerplus wird wohl nicht der übeltäter sein sollte man aber mal mit messen was da beim starten passiert von der spannung her

in das schaltplus paar kondensatoren so 1000 µF 16v oder 20v so 3-5 stück das probiert man am besten aus was da reicht und dann bleibt das radio an

Mfg Kai
andb
Schaut ab und zu mal vorbei
#8 erstellt: 11. Feb 2016, 16:29
Danke dir!

Ist es egal ob 16V oder 20V (oder 25V)??
Wie werden die Kondensatoren gelötet? Einfach: Kabel >> 1. Elko Pin1 >> 1. Elko Pin2 >> 2. Elko Pin 1 >> etc.?


[Beitrag von andb am 11. Feb 2016, 16:36 bearbeitet]
Audiklang
Inventar
#9 erstellt: 11. Feb 2016, 17:04
hallo

alles was über 16 volt ist kannst nehmen , da geht`s nur drumm das sie nicht an überspannung sterben

http://www.strippenstrolch.de/grafiken/kondensatorparallel.jpg

Mfg Kai
andb
Schaut ab und zu mal vorbei
#10 erstellt: 11. Feb 2016, 17:19
Daaaankeee!
kalle_bas
Inventar
#11 erstellt: 01. Mrz 2016, 13:17
Ja du kannst auch ein 25 V cap nehme das ist die durchschlagsfestigkeit.

Wen frage oder Verbesserungen bestehen dann schreiben das in das tehma

Meißt schaltet es nur ab, weil das Zündungsplus auch etwas einbericht (V).

Im dauer plusanschluss ist intern ja ein Cap der das ab fängt aber er durch das Zündungsplus trotzdem abschaltet.

LG
andb
Schaut ab und zu mal vorbei
#12 erstellt: 01. Mrz 2016, 15:06
Hallo,

entschuldigt bitte - kam erst jetzt dazu, das Thema weiter anzugehen.

Also ich habe mir verschiedene Kondensatoren gekauft - 1500 / 1800 / 2200 / 3x00. Damit wollte ich testen.

Problem:
Wenn ich den Kondensator zwischen das Zündungsplus schalte, dann startet das Radio kurz, geht dann aber aus. Ich habe gelesen, dass ein Kondensator etwas Leistung nimmt. Kann es sein, dass es dann insgesamt zu wenig Strom ist, der beim Radio ankommt?

Bei der Gelegenheit habe ich mit dem Multimeter das Zündungsplus gemessen:
- Ruhestrom: 12,xx
- Beim Starten sinkt es ab auf knapp 10
- Motor läuft: ca. 13-14

Meine bescheidene Laienmeinung: Damit wird es wohl am Dauerplus liegen, richtig?

Laienüberlegung:
Direkte Verbindung zwischen Radio und Batterie schaffen, um die "Sicherheitsabschaltung" während des Zündvorgangs zu umgehen. Oder was würdet ihr machen?

Danke schon mal!


[Beitrag von andb am 01. Mrz 2016, 15:07 bearbeitet]
LexusIS300
Inventar
#13 erstellt: 01. Mrz 2016, 15:37

kalle_bas (Beitrag #11) schrieb:
Ja du kannst auch ein 25 V cap nehme das ist die durchschlagsfestigkeit.
Nein, das ist die Spannungsfestigkeit.
Die Durchschlagfestigkeit ist was anderes!
Suche:
Das könnte Dich auch interessieren:
Radio zündungsplus kondensator
kalle_bas am 07.06.2012  –  Letzte Antwort am 20.08.2015  –  42 Beiträge
Radio geht aus beim starten
3xX am 13.11.2006  –  Letzte Antwort am 25.02.2007  –  16 Beiträge
Frage zu Zündungsplus
Falk7 am 31.08.2004  –  Letzte Antwort am 01.09.2004  –  5 Beiträge
Dauerthema Zündungsplus
varianti3 am 12.04.2007  –  Letzte Antwort am 13.04.2007  –  9 Beiträge
Trotz zündungsplus Radio geht nur mit an/aus knopf
achfu am 21.05.2017  –  Letzte Antwort am 22.05.2017  –  3 Beiträge
Beleuchtungssignal und Zündungsplus zusammenschalten?
Benjie am 16.05.2007  –  Letzte Antwort am 19.05.2007  –  5 Beiträge
clarion 958: dauer/zündungsplus problem
itchy2 am 01.06.2007  –  Letzte Antwort am 02.06.2007  –  3 Beiträge
dauerplus - zündungsplus????
General_George am 10.05.2005  –  Letzte Antwort am 11.05.2005  –  10 Beiträge
Dauerplus und Zündungsplus vertauschen?
Uwex2 am 18.01.2005  –  Letzte Antwort am 18.01.2005  –  2 Beiträge
Golf 3 Zündungsplus Problem
Maldito am 22.06.2005  –  Letzte Antwort am 28.08.2005  –  14 Beiträge
Foren Archiv

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.801 ( Heute: 75 )
  • Neuestes MitgliedrealHans
  • Gesamtzahl an Themen1.386.268
  • Gesamtzahl an Beiträgen18.402.948