Zündungsplus-Problem

+A -A
Autor
Beitrag
cruiser
Ist häufiger hier
#1 erstellt: 15. Jan 2005, 17:38
Hey Leutz!
Habe gerade versucht bei einer Freundin (Golf 4) am Radio rumzubasteln.
Bei ihr läuft das Radio an Dauerplaus und sie muß ständig das Radio manuell an- bzw. ausschalten.
Jetzt hatte ich noch ein Stecker der Dauerplus und Zündplus vertauscht, liegen und habe es eingebaut.

Problem: Dann funktionierte gar nichts mehr. Weder bei laufendem Motor noch bei Zündung. Das Radio ging nicht mehr an.

Was muß man machen das das Radio bei Zündung automatisch anschaltet und bei andersrum ausschaltet?
cruiser
Ist häufiger hier
#2 erstellt: 16. Jan 2005, 12:36
Ich habs herrausgefunden!
Bei Golf soll es angeblich ne Krankheit sein, dass das Zündungspluskabel durchschmorrt, d.h. ich muß ein neues Kabel ziehen.
Weiß jemand von wo das beim Golf 4 kommt?
Batterie oder Klemmleiste unterm Lenkrad?
Wäre cool wenn das jemand etwas beschreiben könnte.

Danke
Thoraudio
Hat sich gelöscht
#3 erstellt: 17. Jan 2005, 23:15
Hallo,

bei VW sind alle einfarbig schwarze Kabel über Entlastungsrelais mit dem Zündschloss verbunden.
Unter dem Sicherungskasten wirst du diese Farbe im Kabelbaum Finden.
Alternativ am Zig-Anzünder abgreifen.
cruiser
Ist häufiger hier
#4 erstellt: 18. Jan 2005, 22:54
Wie der Zigaretten Anzünder ist auch über Zündplus geschaltet?
Thoraudio
Hat sich gelöscht
#5 erstellt: 18. Jan 2005, 22:57
Hallo,

das wäre bei VW so üblich.
Suche:
Das könnte Dich auch interessieren:
Radio klickt bei Zündung im Golf 4
wombat18 am 10.06.2004  –  Letzte Antwort am 01.07.2004  –  11 Beiträge
Radio anmachen bei Zündung aus?
Excalibur_87 am 28.12.2005  –  Letzte Antwort am 31.12.2005  –  10 Beiträge
Problem bei Radio Einbau
skymoon am 09.01.2005  –  Letzte Antwort am 09.01.2005  –  2 Beiträge
Sony Radio & Golf 4
LODD77 am 03.07.2003  –  Letzte Antwort am 04.07.2003  –  11 Beiträge
Ohne Zündung an Radio einschalten!
DernetteEddy am 23.04.2005  –  Letzte Antwort am 24.04.2005  –  8 Beiträge
Wechsler läuft auch bei ausgeschalteter Zündung und ausgeschaltetem Radio
Fichtenmoped am 25.08.2004  –  Letzte Antwort am 31.08.2004  –  2 Beiträge
Radio rauscht bei laufendem Motor
Derrick am 07.07.2003  –  Letzte Antwort am 07.07.2003  –  3 Beiträge
Radio ins Wohnmobil ohne Zündung
hank123 am 27.12.2007  –  Letzte Antwort am 27.12.2007  –  7 Beiträge
Radio Problem bei elek. ZV
LightOne am 21.06.2004  –  Letzte Antwort am 21.06.2004  –  5 Beiträge
JVC-Radio auch bei ausgesch. Zündung?
sLindi am 13.10.2003  –  Letzte Antwort am 14.10.2003  –  4 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.771 ( Heute: 9 )
  • Neuestes Mitgliedbassguitar
  • Gesamtzahl an Themen1.376.624
  • Gesamtzahl an Beiträgen18.220.592