Woran liegt es, dass bei laufendem Motor.

+A -A
Autor
Beitrag
`christian´
Inventar
#1 erstellt: 28. Feb 2007, 18:27
...das Radio die CD nicht lesen kann?

Hallo an alle die mir helfen wollen!

Mein Vater hat da ein ganz seltsames Problem mit seinem Billig Radio!
Und zwar, wenn man bei dem Radio eine CD einschiebt wenn nur die Zündung an ist, dann wird diese gespielt! Mache ich das jetzt bei laufendem Motor, dann kommt eine Fehlermeldung!

Woran könnte das wohl liegen
IrrerDrongo
Inventar
#2 erstellt: 28. Feb 2007, 22:54
Rüttelts vielleicht dem Teil zu sehr?
CheckerHoFi
Inventar
#3 erstellt: 28. Feb 2007, 23:38
was für ne Fehlermeldung kommt denn??
was für ein Auto?
was für ein Radio?

billigradio... hmpf
`christian´
Inventar
#4 erstellt: 01. Mrz 2007, 22:24
Das mit dem rütteln hab ich mir auch schon gedacht! Das wird noch mal nach unserem Urlaub getestet!

Fehlermeldung: Error 2
Auto: Citroen Berlingo
Radio: Ich trau michs fast nicht zu sagen ein WELLTECH für gratis...

Es kommt ihm nicht so sehr darauf an, dass er die CD jetzt unbedingt haben müsste, aber es interressiert mich halt doch... Man muss ja dazu lernen...

Danke schonmal für eure Bemühungen
IrrerDrongo
Inventar
#5 erstellt: 02. Mrz 2007, 15:58
Bei den Medion und Baugleichen (Roadstar...) war Error 2 glaub ich immer ein Überhitzungsproblem...
`christian´
Inventar
#6 erstellt: 02. Mrz 2007, 18:33
Daran kanns im Winter wohl kaum liegen
Aber trotzdem dankeschön!

Sonst noch ideeen? Kanns am Strom liegen?

Achso...
melde mich erst nächste Woche Samstag wieder... bin solange in Urlaub!
Suche:
Das könnte Dich auch interessieren:
"Zirpen" bei laufendem Motor
Ganglion am 10.09.2005  –  Letzte Antwort am 14.09.2005  –  16 Beiträge
Pfeifen bei laufendem Motor
xXxDarkLordxXx am 18.08.2005  –  Letzte Antwort am 18.08.2005  –  3 Beiträge
Emfangsstörungen bei laufendem Motor
Freddy2287 am 03.05.2005  –  Letzte Antwort am 08.05.2005  –  5 Beiträge
Pfeifen der anlage bei laufendem Motor
Paesi0305 am 13.02.2008  –  Letzte Antwort am 20.02.2008  –  10 Beiträge
rauschen bei laufendem Motor
Premutos am 16.12.2004  –  Letzte Antwort am 19.12.2004  –  10 Beiträge
Störgeräusch bei laufendem Motor
Unemployed am 12.02.2008  –  Letzte Antwort am 15.02.2008  –  6 Beiträge
TFT störung nur bei laufendem Motor.
hanswursten am 15.01.2007  –  Letzte Antwort am 15.01.2007  –  3 Beiträge
Endstufe rauscht bei laufendem Motor
MasterFlok am 09.08.2006  –  Letzte Antwort am 15.08.2006  –  6 Beiträge
TFT im Auto - Bei laufendem Motor allerdings Fehler !!!
RealMulder am 28.01.2005  –  Letzte Antwort am 30.01.2005  –  13 Beiträge
Probleme mit den Lautsprechern bei laufendem Motor
Neuanfänger am 15.07.2004  –  Letzte Antwort am 15.07.2004  –  2 Beiträge
Foren Archiv

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.883 ( Heute: 54 )
  • Neuestes Mitglied675R
  • Gesamtzahl an Themen1.389.580
  • Gesamtzahl an Beiträgen18.460.638