Autoradio speichert keine Einstellungen

+A -A
Autor
Beitrag
Avatar75
Neuling
#1 erstellt: 15. Okt 2003, 09:43
Hallo Zusammen,
ich habe mir gestern ein JVC KD-LH7R in meinen Opel Omega B,
Baujahr 96 eingebaut. Zuerst funktionierte alles auch einwandfrei. Sobald ich aber den Wagen neu starte, hat das
Radio alle Sender verloren und die CD beginnt wieder bei Titel Nr 1. Ich könnte mir vorstellen dass dies an der Stromversorgung im ausgeschalteten Zustand liegt. Kann mir hierbei jemand weiterhelfen?
Vorab schon mal vielen Dank!
dr.Uranium
Ist häufiger hier
#2 erstellt: 15. Okt 2003, 10:06
Hi,

leg dein Radio auf Dauerstrom. An deinem Kabelbaum müsstest du das dierekt machen können. Zündungspluskabel mit auf Dauerplus legen.

Gruß
Avatar75
Neuling
#3 erstellt: 15. Okt 2003, 10:42
Leider habe ich keine Ahnung vom Löten.
Gibt es hierfür evtl. Adapter oder Ähnliches?
dr.Uranium
Ist häufiger hier
#4 erstellt: 15. Okt 2003, 11:25
An dem Kabelbaum von JVC müsstest du direkt umstecken können. Rotes und gelbes Kabel.

Gruß
Avatar75
Neuling
#5 erstellt: 16. Okt 2003, 08:25
Leider hat der mitgelieferte Kabelbaum von JVC nur
auf der einen Seite einen Stecker. Am anderen Ende sind
nur lose Kabel (und zwar sehr viele ) . Es scheint wohl doch etwas schwieriger zu
werden. Wollte aber vermeiden mir das Radio von einem
Händler einbauen zu lassen...
mrniceguy
Moderator
#6 erstellt: 16. Okt 2003, 09:10
Bei Conrad (www.conrad.de) gibts ISO-Stecker zum "selberbelegen", d.h. einen ISO-Stecker inkl passenden Kontakten.

Buchse: Artikel-Nr.: 378646 - 14
Stecker: Artikel-Nr.: 378642 - 14

Diese werden ganz einfach ohne Löten etc. an die Kabel gecrimpt. Und in der passenden Belegung im Stecker/Buchse angebracht.
Suche:
Das könnte Dich auch interessieren:
Autoradio JVC speichert Einstellungen nicht!
Graf-von-Krolock am 13.08.2005  –  Letzte Antwort am 15.08.2005  –  3 Beiträge
KVT-522DVD speichert keine Sender
derVanse am 11.12.2012  –  Letzte Antwort am 11.12.2012  –  4 Beiträge
Clarion 788 speichert keine Einstellungen.
uigur am 22.04.2012  –  Letzte Antwort am 26.04.2012  –  7 Beiträge
Hilfe!!! CD-Receiver speichert keine Einstellungen. Wieso???
Kollerzap am 30.06.2004  –  Letzte Antwort am 30.06.2004  –  10 Beiträge
Neues Radio speichert keine einstellungen etc.
Mad-Cow am 27.02.2012  –  Letzte Antwort am 28.02.2012  –  4 Beiträge
AEG ar 4026 speichert keine Einstellungen
lina-H am 18.01.2013  –  Letzte Antwort am 18.01.2013  –  6 Beiträge
Pioneer speichert keine Daten... :(
superludi am 22.03.2005  –  Letzte Antwort am 22.03.2005  –  8 Beiträge
Kenwood KDC-W6027 speichert Einstellungen nicht!
Skatinggust am 12.10.2004  –  Letzte Antwort am 13.10.2004  –  4 Beiträge
Sony autoradio speichert nicht
flohmarktler16 am 24.09.2004  –  Letzte Antwort am 25.09.2004  –  4 Beiträge
Neues Radio speichert weder letzten titel noch einstellungen?!
General-X am 24.08.2004  –  Letzte Antwort am 25.08.2004  –  19 Beiträge
Foren Archiv
2003

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.877 ( Heute: 56 )
  • Neuestes MitgliedJacksonz
  • Gesamtzahl an Themen1.386.383
  • Gesamtzahl an Beiträgen18.404.788

Hersteller in diesem Thread Widget schließen