probleme mit radio :(

+A -A
Autor
Beitrag
bulldozer-projekt
Neuling
#1 erstellt: 31. Jul 2004, 20:49
hallo ihr
letztens bin ich unterwegs gewesen und auf einmal geht mein radio aus (panasonic dfx100n). nach 3 sekunden ging es wieder an und es spielte ein paar sekunden und es ging wieder aus... dann ging es ganz aus ich hab dann mal gegen das display gedrückt und es ging kurzzeitig an und dann wieder aus... kann es am display liegen? garantie hab ich nicht mehr auf dem radio... würd dann vll n gebrauchtes display holen oder es vll reparieren lassen wenn ich wen finde ders macht... hoffe ihr könnt mir helfen...

gruss daniel
Counterfeiter
Inventar
#2 erstellt: 31. Jul 2004, 21:09
versuch mal Kontakspray auf die Kontrakte zu sprühen die abnhembares Bedienteil und Radio verbinden... vielleicht ist ja auch ein Stift weggebrochen?

Nen ersatz Bedienteil zu finden wir schwirig... sonst könnte man ja das Radio klaun und sich einfach nen neues Display kaufen... wäre doch quatsch...
bulldozer-projekt
Neuling
#3 erstellt: 31. Jul 2004, 21:19
n stift ist keiner abngebrochen... hab ich schon geschaut... verbogen sind se auch ned und mit nem gebrauchten bedienteil meint ich eins von nem radio was einer bei ebay verkauft wo der cd-ülayer defekt ist aber das display heile ist... sorry, hatte mich falsch ausgedrückt...

gruss daniel
Counterfeiter
Inventar
#4 erstellt: 31. Jul 2004, 21:21
glaube die sind Verheiratet... das heißt es gibt nicht irgendein Bedienteil auf irgendein Radio...
bulldozer-projekt
Neuling
#5 erstellt: 31. Jul 2004, 21:31
schade ich hatte mal n sony da ging das die zu tauschen...

gruss daniel
LiQuIdO_ThE_ChiLLa
Stammgast
#6 erstellt: 01. Aug 2004, 15:07
Ich hatte das mal bei meinem alten Clarion. Das ging auch gerne mal aus (vor allem wenn's kalt draußen war). Das lag einfach an ner kalten Lötstelle im Bedienteil.

Wenn du löten kannst und ne sehr feine Lötspitze hast, kannste ja einfach mal alle Stellen nachlöten - bei mir hats wunderbar geholfen.

Bedienteile konnte ich übrigens bisher immer einfach austauschen. Naja, so viele Radios hatte ich noch nich, aber bei den von Kenwood, Sony, Roadstar, Clarion und Pioneer gehts.
LiQuIdO_ThE_ChiLLa
Stammgast
#7 erstellt: 01. Aug 2004, 15:08
mit "alle Stellen nachlöten" meine ich natürlich die Lötstellen IM Bedienteil auf der Platine ... nicht etwa die Kontakte auf der Rückseite.
Suche:
Das könnte Dich auch interessieren:
Probleme mit Radio!!!
OpelFuRA am 18.07.2004  –  Letzte Antwort am 19.07.2004  –  6 Beiträge
Probleme mit Alpine Radio
FROMO am 30.10.2004  –  Letzte Antwort am 02.11.2004  –  2 Beiträge
Probleme mit Radio
Lacrimosa am 14.12.2004  –  Letzte Antwort am 14.12.2004  –  14 Beiträge
Probleme mit Radio
Christoph_sch am 06.01.2005  –  Letzte Antwort am 09.01.2005  –  5 Beiträge
Probleme mit Clarion-Radio
schnubbi19 am 08.03.2005  –  Letzte Antwort am 08.03.2005  –  4 Beiträge
Probleme mit Panasonic Radio...
knuspergockel am 27.05.2005  –  Letzte Antwort am 27.05.2005  –  3 Beiträge
Probleme mit Radio
dRiV3r01 am 29.12.2010  –  Letzte Antwort am 29.12.2010  –  21 Beiträge
Probleme mit Kenwood CD-Radio
SaschaK am 25.06.2004  –  Letzte Antwort am 28.06.2004  –  3 Beiträge
Probleme mit radio und verstärker
karotte am 30.12.2005  –  Letzte Antwort am 30.12.2005  –  3 Beiträge
Probleme mit Pioneer MP3 Radio
-Flow- am 22.06.2006  –  Letzte Antwort am 23.06.2006  –  4 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.839 ( Heute: 24 )
  • Neuestes MitgliedMasterchiefFlo
  • Gesamtzahl an Themen1.382.538
  • Gesamtzahl an Beiträgen18.333.774