Hilfe. Radio tot

+A -A
Autor
Beitrag
superperforator
Neuling
#1 erstellt: 18. Mrz 2003, 14:18
Und zwar bin ich aus verstehen mit dem remotekabel an das massekabel gekommen und jetzt ist der verstärker nur noch an wenn ich das remote an das dauerplus anschließe. beim radio geht gar nix mehr, nur noch ne werbeschrift ("welcome to aiwa....."). und das display ist nur noch schwach beleutchtet. Sicherungen hab ich alle gecheckt, sind alle ok. hab dann ein anderes radio eingebaut, doch das war dann auch tot. in nem anderen auto ging dann das andere radio wieder. wer kann mir weiterhelfen?
hifi-privat
Inventar
#2 erstellt: 18. Mrz 2003, 15:26
Hallo Du Perforator

Einmal posten reicht eigentlich auch. Das andere Posting in der falschen Kategorie habe ich gelöscht.
Du brauchst auch nicht bei jedem neuen Posting die Moderation zu benachrichtigen. Das Forum funktioniert so, dass wenn jemand Deinen Beitrag liest und etwas dazu weiß er darauf antwortet. Das wird auch durch die Benachrichtigung der Mods nicht wahrscheinlicher.
Sehr hilfreich ist es in dem Zusammenhang alles verständlich und genau zu erklären.
Suche:
Das könnte Dich auch interessieren:
komplette anlage tot
web_spider_83 am 30.05.2005  –  Letzte Antwort am 30.05.2005  –  8 Beiträge
radio geht nicht mehr an
helacopter am 19.06.2003  –  Letzte Antwort am 10.07.2003  –  10 Beiträge
Radio geht nur mit Zündung!
Philbo am 14.11.2005  –  Letzte Antwort am 14.11.2005  –  6 Beiträge
radio geht niCht mehr!
n3w_ErA am 21.08.2007  –  Letzte Antwort am 21.08.2007  –  4 Beiträge
Radio geht nur wenn Zündung AUS???
uncle_hacker am 08.01.2005  –  Letzte Antwort am 08.01.2005  –  6 Beiträge
Kenwood Radio geht nicht mehr
Kanister92 am 23.12.2010  –  Letzte Antwort am 25.12.2010  –  2 Beiträge
Hilfe, mein Radio geht nicht mehr an!
Crypt am 09.06.2005  –  Letzte Antwort am 12.06.2005  –  3 Beiträge
Radio geht nicht an!
tAi am 29.04.2005  –  Letzte Antwort am 29.04.2005  –  3 Beiträge
Klein Frage zu Remote und Dauerplus
millhouse20 am 21.04.2006  –  Letzte Antwort am 24.04.2006  –  13 Beiträge
Radio bleibt immer an !!!!!!
farthed87 am 03.07.2005  –  Letzte Antwort am 03.07.2005  –  4 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.039 ( Heute: 34 )
  • Neuestes Mitgliedcernst1980
  • Gesamtzahl an Themen1.382.950
  • Gesamtzahl an Beiträgen18.341.230