RADIO UND FUßRAUM TOT !!!!

+A -A
Autor
Beitrag
foradox
Stammgast
#1 erstellt: 07. Jul 2005, 15:42
waaaah ! radio neu verkabel (funktionierte als nihct im schacht) und beim in schacht schieben hat es *KLACK* gemacht.

radio kein saft und fußraumbeleuchtung (hängt am radiosaft) sagen nix mehr.

Bitte sagt mir,dass es nur ne sicherung ist und ich nix gekillt habe..... ich hab end panik....
tretmine
Inventar
#2 erstellt: 07. Jul 2005, 17:36
Öhm... Joa, wird wohl die Sicherung sein. Aber warum schaust du nicht selber im Sicherungskasten nach?!?

MfG Phil
sNaKebite
Inventar
#3 erstellt: 07. Jul 2005, 17:37
Welche Sicherung dafür verantwortlich ist steht inner Betriebsanleitung
Also nur mal so bevor du fragst
foradox
Stammgast
#4 erstellt: 07. Jul 2005, 17:57
das dachte ich mir auch. nur das sind ja keine "normalen" (wie im haus) sicherungen.

also rausgucken tut da kein und das sind doch alles nur bunten chips...

kennt sich hier einer mim polo (6N) sicherungskasten aus ?

wäre nämlcih zu vermuten,dass ich die anleitung nicht finde
mr.blade
Hat sich gelöscht
#5 erstellt: 07. Jul 2005, 18:06
wenn du den deckel von den sicherungen abnimmst dann steht da normal drin welche wofür ist.
foradox
Stammgast
#6 erstellt: 07. Jul 2005, 18:16
Alles Cool !

Betriebanleitung gefunden

Da steht sowas ja tatsächlich drin *g*

Sorry für die unnötigen Posts !
sNaKebite
Inventar
#7 erstellt: 07. Jul 2005, 23:40
Solche Sicherungen sind nicht nur bunt, da stehen auch noch Zahlen drauf
Marlboro_Man
Inventar
#8 erstellt: 08. Jul 2005, 10:56
Ohne dir auf die Füße treten zu wollen:

Wenn man (was ersichtlich ist) so wenig Peil von Autoelektirk hat sollte man irgendwelches rumgepfusche mit Beleuchtungen oder anderem Krempel lieber lassen oder jemanden fragen.

Nich wegen der Sicherung, aber am Ende brennt dir der Karren wegen sowas noch ab, blos weil da "zufälligerweise" ein Stromführendes Kabel gegen Masse kommt.
foradox
Stammgast
#9 erstellt: 08. Jul 2005, 16:27
da hast du schon recht, aber dieser elektrikkrempel ist nicht so schwer, dass nicht jeder mit Physikgrundwissen (schule) und gesundem menschenverstand an 12 volt einen weiteren verbraucher anschließen kann.

ausserdem:
- hat jeder sowas irgendwann zum 1. mal gemacht
- weiss ich ja was der fehler war (scheisse isoliert - selber schuld)
- hab ich sowas schonmla erfolgreich gemacht (dabei richtig isoliert )


aber nur mal interessehalber; da du ja so - *nicht-auf-die-füße-treten-will* - "kluggeschissen hast"

Wie kann denn da was brennen ? Ich Doofie denk mir doch: Wenn die Kabel falsch liegen -> Kurzschluss -> Sicherung raus -> Strom weg -> Gefahr gebannt !

Also : Belehr mciht !
Suche:
Das könnte Dich auch interessieren:
Hilfe. Radio tot
superperforator am 18.03.2003  –  Letzte Antwort am 18.03.2003  –  2 Beiträge
komplette anlage tot
web_spider_83 am 30.05.2005  –  Letzte Antwort am 30.05.2005  –  8 Beiträge
Endstufe ist tot
whatsup88 am 05.01.2012  –  Letzte Antwort am 06.01.2012  –  8 Beiträge
Alpine verstärker tot???
Cyber am 06.02.2004  –  Letzte Antwort am 06.02.2004  –  4 Beiträge
Radio gibt nur noch ein "böööööp" über Cinch ausgänge,tot ?
RBMK1500 am 03.12.2007  –  Letzte Antwort am 05.12.2007  –  5 Beiträge
Radio geht AN/AUS Enstufe/PowerCap zeitweise TOT
subevil7 am 01.10.2007  –  Letzte Antwort am 02.10.2007  –  9 Beiträge
line out am kenwood tot
>>PAKI<< am 22.05.2012  –  Letzte Antwort am 26.06.2012  –  3 Beiträge
Frequenzweiche tot?
schusmile am 15.08.2004  –  Letzte Antwort am 15.08.2004  –  2 Beiträge
Audison SRx5 einfach tot
r0b4fun am 27.10.2006  –  Letzte Antwort am 27.10.2006  –  3 Beiträge
Exide macht schlapp? Tot?
TimTaler am 18.12.2009  –  Letzte Antwort am 20.12.2009  –  7 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.883 ( Heute: 57 )
  • Neuestes MitgliedNHV
  • Gesamtzahl an Themen1.389.589
  • Gesamtzahl an Beiträgen18.460.726