strom unter 10,5 volt tross gel battery

+A -A
Autor
Beitrag
Jagger192
Inventar
#1 erstellt: 28. Aug 2004, 15:09
meine strom singt tross voller 65AH gel battery unter 10,5 volt bei nicht mal voller lautstercke, und hat in normalen zustand nur 12.5 volt.
liegt es daran das es eigentlich eine sollabattery ist???
was habt ihr für werte bei euren battery wenn ihr lauter hört? habe ca 1.5KW am start
Focal-Stefan
Inventar
#2 erstellt: 28. Aug 2004, 15:45
Naja wenn der motor nich an is dann hebt die batterie natürlich nich so arg lang....... je nach dem wieviel deine endstufe/n ziehen.......

hast du nur die gel batterie, oder hast du noch ne zweite??
Jagger192
Inventar
#3 erstellt: 28. Aug 2004, 15:48
die gel battery ist die zweite im kofferaum, aber darf sie den im stand so schnell an spannung verlieren?
habe eh probleme bei maximal pegel das die mono entstuffe aus geht ohne zu heiß zu werden.
FallenAngel
Inventar
#4 erstellt: 28. Aug 2004, 16:10
klingt nach einem generellen problem mit der stromversorgung. masse gut? cap in ordnung? stromkabel dick genug? am besten alles stück für stück checken.

btw: dass der amp aus geht, KANN an dessen temperatur liegen. am besten mal fühlen gehen.
gerous
Inventar
#5 erstellt: 28. Aug 2004, 16:17
Nein das schein KEIN Stromproblem zu sein so wie FallenAngel
das meint. Ich denke eher das das auf die Solarbatterie,
sofern sollabettery das heißen soll, zurückzuführen ist!
Und im Stand ohne laufenden Motor lebt keine Batterie der
Welt lange!
Jagger192
Inventar
#6 erstellt: 28. Aug 2004, 16:21
also einen cap habe ich nicht drin halte ich nichts von denke mal eine gute battery mit kurzen kabelweg ist besser.
masse ist ok, ist direckt von der battery vorne mit 50mm² ohlbach kabel verlegt.
zu heiß wird sie auch nicht ist ja auch im kalten zustand des verstärker.
arbeite leider nur mit 16mm² kabel von der kofferraum batterie zur audison verstärker aber das sind nur 50 cm aber audison nimt leider nicht mehr auf.
die frage ist ja auch ob 12.5 volt bei voller batterie, habe mir extra ein CETK multi xs 3600 ladererät gekauft nicht zu wenig ist, und das die spannung so schnell runter geht.
weil audison aus sicherheits gründen sehr schnell abschalt.
oder liegt es an den 1,5 ohmen die ich fahre aber der verstärker ist ja 1 ohmen stabiel.
audison VRY 1.500
FallenAngel
Inventar
#7 erstellt: 28. Aug 2004, 16:25

Nein das schein KEIN Stromproblem zu sein so wie FallenAngel
das meint. Ich denke eher das das auf die Solarbatterie,
sofern sollabettery das heißen soll, zurückzuführen ist!
Und im Stand ohne laufenden Motor lebt keine Batterie der
Welt lange!



ich hatte es so verstanden, als das auch im normalen betrieb zutreffen würde mit der geringen spannung (bzw mit dem abschalten). denn mit 10 V startet mein auto nicht mal mehr

und das beim hören die spannung sinkt, is ja klar.
gerous
Inventar
#8 erstellt: 28. Aug 2004, 16:27
Also:
Solarbatterien sinken sehr schnell in der Spannung ab.
Und wenn du das im Stand machst dann ist selbst eine
Stinger nach spätestens 2.5 Stunden am ende und tiefentladen!
Das du die Audison mit 1,5Ohm fährst ist kein Problem
an sich, aber es lässt den Wirkungsgrad der Stufe ab-
sinken und daher zieht die Stufe bei 1,5Ohm massig Strom!

Und noch eine bitte: Achte etwas auf deine Rechtschreibung
und setz auch mal ein paar Zeichen! Also gemeint sind ins-
besondere Kommas!
Jagger192
Inventar
#9 erstellt: 28. Aug 2004, 16:32
ist ja nur die gel battery die so absinkt die starter battery wird ja nur bis 10.5 volt runter geladen um das starten des autos zu garantieren.
aber habe ich jetzt richtig raus gehört das es normal ist das die volt zahl so runter geht, und im vollen zustant so gering ist?
warum werden dann verstärker mit 13.8 volt getestet??
ist ja nur bei extrem pegel aber auch beim fahren so ist es nicht, passiert nicht nur im stannt.
die frage ist ob es dürch eine richtige hifi battery auch noch passiert, denke da an die "Batterie Optima YellowTop S-5.5L"
Jagger192
Inventar
#10 erstellt: 28. Aug 2004, 16:35
sorry gerous wuste nicht das hier so auf Rechtschreibung
geachtet wird dann sollte ich lieber gehn,
aber danke für deine anteilname an meinem problem.
also liegt es an der battery wie ich sehe und nicht an den 1,5 ohmen oder den nicht vorhanden cap.
gerous
Inventar
#11 erstellt: 28. Aug 2004, 16:42
@FallenAngel:
Selbst wenn es im Fahren passiert kann es ja an der
Batterie hinten liegen!
Was ja auch so ist laut Jagger192

@Jagger192:
Das mit den 13,8V kommt daher, dass die Lichtmaschiene
14,4V Ladestrombereitstellt.
Aber jetzt guck mal: bei 1,5KW die die Audison da liefern
sollte ca. sind es bei 12,5V dauerhaft 120A die gezogen
werden! Wenn die Audison noch ein geregeltes Netzteil hat
(weiß ich jetzt nicht genau) dann zieht die mit absinkender
Spannung NOCH mehr Strom! und wenn du ne 75A Lichtmaschiene
hast dann ist zuerst die Solarbatterie leer weil die Lima
mit dem Laden nicht hinterherkommt und die vordere wird auch
noch mitentladen! und 10.5V sind schon Tiefentladen!! Ich
würde die Spannung meiner Batterie NIE unter 11.5V kommen
lassen!

Ich denke ne Maxxima oder ne Optima wäre defintiv besser ja.
Aber erwarte davon keine Wunder bezüglich der dauer die
du hören kannst! Es sollte nur beim fahren nicht mehr passieren, dass abgeschaltet wird (zumindest nicht mehr so
früh!) und da du ja schon nen Ladegerät hast: Einfach alle
1-2Wochen mal über Nacht volladen.
gerous
Inventar
#12 erstellt: 28. Aug 2004, 16:46

sorry gerous wuste nicht das hier so auf Rechtschreibung
geachtet wird dann sollte ich lieber gehn,

Gehen sollst du nicht aber so wie der Beitrag ist es doch
schon viel leserlicher Es ist schon anstrengend, wenn
man alles 3 Mal lesen muss

Ich meine sachen wie:

ist ja nur die gel battery die so absinkt die starter battery wird ja nur bis 10.5 volt runter geladen um das starten des autos zu garantieren.


Da ist es so z.B viel leserlicher:

Ist ja nur die Gelbatterie die so absinkt. Die Starter-batterie wird ja nur bis 10.5 Volt runter geladen, um das Starten des Autos zu garantieren
Jagger192
Inventar
#13 erstellt: 28. Aug 2004, 16:55
hm keine wunder ist natürlich nicht so toll.
aber noch mal die frage.
habe die battery grade voll geladen, und nur ein bass lied gehört.
und die spannung ist auf 10.5 volt beim ersten bass gesunken.
ist das bei einer car-hifi battery für 450€ die sie kostet auch?.
auch wenn der motor läuft?
will auch bei spl mit machen und da ist es nicht so toll wenn die stufe abschaltet, aber die bässe mehr können.
gerous
Inventar
#14 erstellt: 28. Aug 2004, 17:18
Naja die Maxxima kostet keine 450€. Die bekommste für
170€ inkl. Versand. (batterie-ecke.de) Nein das ist
nicht normal. ich denke das kommt daher, dass du sie
zu oft tiefenentladen hast und die jetzt eher wegschmeißen
kannst.
Jagger192
Inventar
#15 erstellt: 28. Aug 2004, 17:21
hm also neue battery.
ne will ja nicht die Maxxima.
will die

Batterie Optima YellowTop S-5.5L- VERSANDKOSTENFREI !
das neue 75Ah YellowTop-Monster 1200 Ampere !

259€ statt 400€ bei ebay
Suche:
Das könnte Dich auch interessieren:
Blei-Gel-Akku 12 Volt
internetonkel am 16.08.2004  –  Letzte Antwort am 18.08.2004  –  11 Beiträge
Gel Batterie!
Superpitcher am 23.04.2006  –  Letzte Antwort am 23.04.2006  –  7 Beiträge
Einsatz von Gel Batterie
rafa1944 am 26.11.2004  –  Letzte Antwort am 27.11.2004  –  2 Beiträge
Zu wenig Strom?
$Hifi-Kalle$ am 29.11.2010  –  Letzte Antwort am 16.12.2010  –  16 Beiträge
Schaltung für Gel-Bat. bitte überprüfen. Hilfe!
all-finder am 11.04.2005  –  Letzte Antwort am 14.04.2005  –  12 Beiträge
Exide Maxima bzw. überhaupt Gel Bat ?
Keso am 17.01.2007  –  Letzte Antwort am 17.01.2007  –  5 Beiträge
STROM für eine VRx 1.500.2 SPL!?
Sascha1981 am 19.03.2005  –  Letzte Antwort am 10.11.2006  –  39 Beiträge
Strom Problem !!!
Eagle00703 am 14.12.2004  –  Letzte Antwort am 14.12.2004  –  10 Beiträge
Nur noch 9 Volt??
mortuary am 28.08.2004  –  Letzte Antwort am 29.08.2004  –  7 Beiträge
langsame gel+ schnelle agm batterie. ja oder nein?
toric503 am 25.10.2007  –  Letzte Antwort am 27.10.2007  –  12 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.835 ( Heute: 3 )
  • Neuestes Mitgliedjagrafass
  • Gesamtzahl an Themen1.376.732
  • Gesamtzahl an Beiträgen18.222.335